<!doctype html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>Un verano a pleno con variadas propuestas deportivas y culturales en Madryn &#8211; Prensanetnoticias</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Prensanetnoticias &raquo; Feed" href="http://prensanetnoticias.com.ar/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prensanetnoticias &raquo; RSS de los comentarios" href="http://prensanetnoticias.com.ar/wp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prensanetnoticias &raquo; Un verano a pleno con variadas propuestas deportivas y culturales en Madryn RSS de los comentarios" href="http://prensanetnoticias.com.ar/wp/un-verano-a-pleno-con-variadas-propuestas-deportivas-y-culturales-en-madryn/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/prensanetnoticias.com.ar\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://prensanetnoticias.com.ar/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='meteor-slides-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/css/meteor-slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/slick/css/slick.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"1000","meteorslideshowduration":"3000","meteorslideshowheight":"206","meteorslideshowwidth":"346","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/js/slideshow.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='http://prensanetnoticias.com.ar/wp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://prensanetnoticias.com.ar/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://prensanetnoticias.com.ar/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sastre: “el compromiso del empleado municipal es notable”' href='http://prensanetnoticias.com.ar/wp/sastre-el-compromiso-del-empleado-municipal-es-notable/' />
<link rel='next' title='Exitosa capacitación para timoneles egresados del CNAS' href='http://prensanetnoticias.com.ar/wp/exitosa-capacitacion-para-timoneles-egresados-del-cnas/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="http://prensanetnoticias.com.ar/wp/un-verano-a-pleno-con-variadas-propuestas-deportivas-y-culturales-en-madryn/" />
<link rel='shortlink' href='http://prensanetnoticias.com.ar/wp/?p=64380' />
<link rel="alternate" type="application/json+oembed" href="http://prensanetnoticias.com.ar/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensanetnoticias.com.ar%2Fwp%2Fun-verano-a-pleno-con-variadas-propuestas-deportivas-y-culturales-en-madryn%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://prensanetnoticias.com.ar/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensanetnoticias.com.ar%2Fwp%2Fun-verano-a-pleno-con-variadas-propuestas-deportivas-y-culturales-en-madryn%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://prensanetnoticias.com.ar/wp/xmlrpc.php">        <style type="text/css">
                        body .masthead-banner.data-bg:before {
                background: rgba(0,0,0,0);
            }
                        .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #f2d337;
            }

            .site-branding .site-title {
                font-size: 63px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding .site-title {
                    font-size: 60px;

                }
              }   

           @media only screen and (max-width: 375px) {
                    .site-branding .site-title {
                        font-size: 50px;

                    }
                }
                
            

        </style>
        
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Un verano a pleno con variadas propuestas deportivas y culturales en Madryn" />
<meta property="og:url" content="http://prensanetnoticias.com.ar/wp/un-verano-a-pleno-con-variadas-propuestas-deportivas-y-culturales-en-madryn/" />
<meta property="og:description" content="La agenda incluirá más de 60 eventos entre enero y marzo: muestras, espectáculos teatrales y musicales, ferias gastronómicas, talleres de verano y actividades en los centros culturales barriales; t…" />
<meta property="article:published_time" content="2019-12-31T23:09:58+00:00" />
<meta property="article:modified_time" content="2019-12-31T23:10:06+00:00" />
<meta property="og:site_name" content="Prensanetnoticias" />
<meta property="og:image" content="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/12/80467016_820269608426096_2950183812664918016_n.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Un verano a pleno con variadas propuestas deportivas y culturales en Madryn" />
<meta name="twitter:image" content="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/12/80467016_820269608426096_2950183812664918016_n.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2017/10/logonet-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2017/10/logonet.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2017/10/logonet.jpg" />
<meta name="msapplication-TileImage" content="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2017/10/logonet.jpg" />
</head>

<body class="post-template-default single single-post postid-64380 single-format-standard default-content-layout full-width-content">

    <div id="af-preloader">
        <div id="loader-wrapper">
            <div id="loader"></div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

    <div class="top-masthead">

        <div class="container">
            <div class="row">
                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                                    <span class="topbar-date">
                                        jue. Ene 2nd, 2020                                     </span>

                        
                        <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-30639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30639"><a href="http://prensanetnoticias.com.ar/wp/secciones/puerto-madryn/">Locales</a></li>
<li id="menu-item-30641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30641"><a href="http://prensanetnoticias.com.ar/wp/secciones/regionales/">Regionales</a></li>
<li id="menu-item-30640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30640"><a href="http://prensanetnoticias.com.ar/wp/secciones/politica/">Política</a></li>
<li id="menu-item-30643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30643"><a href="http://prensanetnoticias.com.ar/wp/secciones/editorial/">Editorial</a></li>
<li id="menu-item-30642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30642"><a href="http://prensanetnoticias.com.ar/wp/secciones/deportes/">Deportes</a></li>
<li id="menu-item-30644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30644"><a href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/">Noticias Generales</a></li>
<li id="menu-item-58936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58936"><a href="http://prensanetnoticias.com.ar/wp/galeria/">Galeria</a></li>
<li id="menu-item-58937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58937"><a target="_blank" rel="noopener noreferrer" href="http://prensanetnoticias.com.ar/wp/auspiciantes/">Auspiciantes</a></li>
<li id="menu-item-58938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58938"><a href="http://prensanetnoticias.com.ar/wp/acerca-de/">Contacto</a></li>
</ul></div>                    </div>
                                            </div>
        </div>
    </div> <!--    Topbar Ends-->
<header id="masthead" class="site-header">
        <div class="masthead-banner data-bg" data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/04/cropped-ojodosblancoynegro.jpg">
        <div class="container">
            <div class="row">
                <div class="col-md-4">
                    <div class="site-branding">
                                                    <p class="site-title font-family-1">
                                <a href="http://prensanetnoticias.com.ar/wp/"
                                   rel="home">Prensanetnoticias</a>
                            </p>
                        
                                                    <p class="site-description">El Diario Digital de Puerto Madryn</p>
                                            </div>
                </div>
                <div class="col-md-8">
                                <div class="banner-promotions-wrapper">
                                    <div class="promotion-section">
                        <a href="" target="_blank">
                            <img width="930" height="100" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/03/bun.jpg" class="attachment-full size-full" alt="" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/03/bun.jpg 930w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/03/bun-300x32.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/03/bun-768x83.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/03/bun-250x27.jpg 250w" sizes="(max-width: 930px) 100vw, 930px" />                        </a>
                    </div>
                                
            </div>
            <!-- Trending line END -->
                            </div>
            </div>
        </div>
    </div>
    <nav id="site-navigation" class="main-navigation">
        <div class="container">
            <div class="row">
                <div class="kol-12">
                    <div class="navigation-container">


                        <div class="cart-search">

                            <span class="af-search-click icon-search">
                                    <i class="fa fa-search"></i>
                            </span>
                        </div>


                        <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Menú primario</span>
                                 <i class="ham"></i>
                        </span>
                        <span class="af-mobile-site-title-wrap">
                                                        <p class="site-title font-family-1">
                                <a href="http://prensanetnoticias.com.ar/wp/"
                                   rel="home">Prensanetnoticias</a>
                            </p>
                        </span>
                        <div class="menu main-menu"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30639"><a href="http://prensanetnoticias.com.ar/wp/secciones/puerto-madryn/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30641"><a href="http://prensanetnoticias.com.ar/wp/secciones/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30640"><a href="http://prensanetnoticias.com.ar/wp/secciones/politica/">Política<span class="menu-description">Información Política</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30643"><a href="http://prensanetnoticias.com.ar/wp/secciones/editorial/">Editorial<span class="menu-description">Editorial de nuestros Columnistas</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30642"><a href="http://prensanetnoticias.com.ar/wp/secciones/deportes/">Deportes<span class="menu-description">Información Deportiva</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30644"><a href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/">Noticias Generales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58936"><a href="http://prensanetnoticias.com.ar/wp/galeria/">Galeria</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58937"><a target="_blank" rel="noopener noreferrer" href="http://prensanetnoticias.com.ar/wp/auspiciantes/">Auspiciantes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58938"><a href="http://prensanetnoticias.com.ar/wp/acerca-de/">Contacto</a></li>
</ul></div>

                    </div>
                </div>
            </div>
        </div>
    </nav>
</header>

<div id="af-search-wrap">
    <div class="af-search-box table-block">
        <div class="table-block-child v-center text-center">
            <form role="search" method="get" class="search-form" action="http://prensanetnoticias.com.ar/wp/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>        </div>
    </div>
    <div class="af-search-close af-search-click">
        <span></span>
        <span></span>
    </div>
</div>

    <div id="content" class="container">


        <div class="em-breadcrumbs font-family-1">
                <div class="row">
                        <div role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://prensanetnoticias.com.ar/wp/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" itemprop="item"><span itemprop="name">Actualidad</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Un verano a pleno con variadas propuestas deportivas y culturales en Madryn</span></span><meta itemprop="position" content="3" /></li></ul></div>                </div>
        </div>


            <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-64380" class="post-64380 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Un verano a pleno con variadas propuestas deportivas y culturales en Madryn</h1>
            
                
        <span class="author-links">
                                </span>
                        

                    </div>
    </div>
    <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="682" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/12/80467016_820269608426096_2950183812664918016_n-1024x682.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/12/80467016_820269608426096_2950183812664918016_n-1024x682.jpg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/12/80467016_820269608426096_2950183812664918016_n-300x200.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/12/80467016_820269608426096_2950183812664918016_n-768x512.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/12/80467016_820269608426096_2950183812664918016_n-250x167.jpg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/12/80467016_820269608426096_2950183812664918016_n-675x450.jpg 675w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/12/80467016_820269608426096_2950183812664918016_n.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" />                </div>
            
                </div>
</header><!-- .entry-header -->                                    

    <div class="entry-content">
        
<p><em>La agenda incluirá más de 60 eventos entre enero y marzo: m</em><em>uestras, espectáculos teatrales y musicales, ferias gastronómicas, talleres de verano y actividades en los centros culturales barriales; triatlón, colonia de vacaciones, el primer Festival de Playa, regatas, concursos y torneos; vóley, hándbol, natación, natatlón, básquet 3&#215;3, equitación y artes marciales, entre otras opciones</em></p>



<p>En el marco de las distintas propuestas que Puerto Madryn ofrece durante la temporada de verano, desde la Secretaría de Educación, Cultura y Deportes del Municipio se anunció un variado cronograma de actividades para el disfrute de turistas y residentes. Serán más de 60 los eventos que entre enero y marzo incluirán muestras, espectáculos teatrales y musicales, ferias gastronómicas, talleres de verano y actividades en los centros culturales barriales, triatlón, colonia de vacaciones, el primer Festival de Playa, regatas, concursos y torneos; disciplinas para todos los gustos: vóley, hándbol, natación, natatlón, básquet 3&#215;3, equitación y artes marciales, entre otras.&nbsp;</p>



<p>La amplia agenda se lanzó esta mañana en una conferencia de prensa encabezada por Diego González, secretario de Educación, Cultura y Deportes, con la presencia de los los subsecretarios de Cultura, Diego Lacunza, y de Deportes, Gustavo Di Módica.&nbsp;</p>



<p>El profesor Diego González contó: “La idea de esta convocatoria era contar sobre las actividades culturales y deportivas, que vamos a tener durante todo el verano, algunas de ellas ya han sido anunciadas por el intendente Gustavo Sastre como los espectáculos de orden nacional durante enero y febrero”. A continuación, añadió que “la intención es coordinar cada año actividades para todas las edades y ofrecer diferentes alternativas para aquellos que deseen ser parte de cada evento cultural y deportivo en nuestras costas y también en distintos puntos de la ciudad con una fuerte impronta local”.&nbsp;</p>



<p>El funcionario detalló que “el viernes 3 de enero iniciará la ‘Colonia de la Muni’, que este año, por decisión del Intendente, se amplió a un mes en lugar de la habitual quincena y se incorporó una sede más para que puedan disfrutarla más de 3000 chicos y chicas”.&nbsp;</p>



<p>Por su parte, el subsecretario de Deportes, Gustavo Di Módica, refirió que “habrá una oferta muy importante, tendremos entre cinco y seis eventos por fin de semana. Algunos estarán organizados por el sector privado, pero serán fuertemente apoyados por la Comuna, que además tiene previsto realizar más de 35 actividades entre enero y marzo”. En tal sentido, destacó el Festival de Playa en febrero y la posibilidad de contar nuevamente con los Juegos Nacionales, previstos en marzo próximo. Vale recordar que el Golfo Nuevo ya fue sede en 2019 con más de 1500 deportistas de diferentes puntos del país.&nbsp;</p>



<p><strong><em><br>Calendario deportivo&nbsp;del Golfo Nuevo&nbsp;<br></em></strong><br>La agenda marca que uno de los primeros eventos del verano será el Triatlón, a desarrollarse el domingo 5 de enero; luego vendrán las colonias para jóvenes con discapacidad y abuelos el 7 y el 14 respectivamente. Entre el 11 y 12 de enero, la ciudad será sede de la fecha inaugural del Circuito Patagónico de Fútbol Playa, que también tendrá sedes en La Pampa, Río Negro y Neuquén. Ese fin de semana también tendrá lugar un Torneo de Fútbol Playa al tiempo que se podrá disfrutar de una regata de stand up, beach vóley, el Patagónico de Jiu Jitsu y concurso nocturno de pesca.&nbsp;Entre el 8 y el 15, habrá tiempo para el tenis con la Copa Enrique Moore.&nbsp;</p>



<p>Asimismo, en diferentes fines de semana y como es tradicional en cada verano madrynense, la costa portuaria tendrá vóley, hándbol, natación, natatlón, básquet 3&#215;3, equitación, artes marciales, regatas, fútbol y otras actividades, cuyo calendario se conocerá en los próximos días.&nbsp;</p>



<p>En febrero, la actividad costera arrancará con el Dua Cross el 2 y, entre el 22 y 25, se hará el “Festival de Playa”, otro masivo evento que se realizará por primera vez en Puerto Madryn con una gran variedad de deportes en arena. Así, estarán presentes el vóley 4&#215;4, organizado por Liga Social Madrynense de Vóley y beach vóley 2X2 con la Escuela Madrynense de Vóley; beach handball, coordinado por Tamara Quiroga; Fútbol Playa, a cargo de la Liga del Valle; tenis beach, organizado por el Puerto Madryn Tenis Club; lucha beach, coordinado por Oliver Arévalo, más tocata y hockey a cargo del Puerto Madryn Rugby Club. En el agua, René Folgar será el encargado del stand up paddle. En los playones, se jugará básquet 3&#215;3, coordinado por Facundo Asmus; la Asociación de Deportes Recreativos PM tendrá a cargo el BMX y el Club Andino Puerto Madryn organizará la escalada.&nbsp;</p>



<p>En marzo también se sumarán pruebas atléticas como las 24 horas del Ultramaratón Solidario y la carrera de la Universidad, más la Expo Deportes.&nbsp;<br><em><strong><br><br>Cartelera cultural para todos los gustos&nbsp;</strong></em></p>



<p>El subsecretario de Cultura, Diego Lacunza, comentó que habrá Talleres de Verano y que las inscripciones serán a partir del lunes 13 de enero en la Casa de la Cultura y en el Parador Municipal.&nbsp;</p>



<p>Uno de los tantos atractivos serán los recitales en el Playón Recreativo. La primera fecha será el sábado 4 de enero con la presentación de Jorge Rojas; el ciclo continuará el 14 con Los Caligaris y el 22 con Los Palmeras. La agenda de espectáculos nacionales seguirá el 6 de febrero con el grupo Ráfaga, mientras que el 15 será la gran noche de músicos locales en el cierre de la cartelera de shows al aire libre y para todo público.&nbsp;</p>



<p>Seguidamente, Lacunza expresó que “en el Teatro del Muelle, habrá funciones todos los días con destacados artistas locales, música con Juan Meisen, el grupo Juan Dutrifor, Lautaro Ríos y el dúo Aguaribay, entre otros; mientras que las obras de teatro serán Clasificados, Hipocondría II y Chiquita Monroe”. Luego, agregó: “Organizado por el grupo La Escalera, se viene el Teatrazo, del 12 al 26 de enero, con la XIV edición del festival y también ‘La Noche de las Artes’, que se llevará a cabo el viernes 24 de enero partiendo desde el Museo Municipal de Arte, recorriendo salas y espacios culturales de la ciudad”.&nbsp;</p>



<p>La Casa de la Cultura recibirá al Mercado Cultural, que se realizará el 4, 14 y 29 de enero, oportunidad en la que más de 25 artistas locales podrán exponer y vender sus obras.&nbsp;</p>



<p>También tendrán espacio los “artistas a la gorra” para presentarse todos los viernes y sábado en el Paseo Peatonal. Además, en el Centro Cultural San Miguel, habrá propuestas para toda la familia durante enero y febrero.&nbsp;</p>



<p><strong><em>Convocatoria a músicos locales</em></strong><br>Artistas madrynenses interesados en participar del show del 15 de febrero pueden acercarse a la Casa de la Cultura con información acerca de la propuesta musical que quieran presentar. Según explicó el titular de Cultura, serán seleccionados cinco grupos de diversos estilos musicales.

</p>
                    <div class="post-item-metadata entry-meta">
                            </div>
                            </div><!-- .entry-content -->


                                </div>
                                
                                                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            Te pueden interesar                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/12/IMG_1368-675x450.jpg">
                                <a href="http://prensanetnoticias.com.ar/wp/exitosa-capacitacion-para-timoneles-egresados-del-cnas/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://prensanetnoticias.com.ar/wp/exitosa-capacitacion-para-timoneles-egresados-del-cnas/">
                                Exitosa capacitación para timoneles egresados del CNAS                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/12/80467016_820269608426096_2950183812664918016_n-675x450.jpg">
                                <a href="http://prensanetnoticias.com.ar/wp/un-verano-a-pleno-con-variadas-propuestas-deportivas-y-culturales-en-madryn/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://prensanetnoticias.com.ar/wp/un-verano-a-pleno-con-variadas-propuestas-deportivas-y-culturales-en-madryn/">
                                Un verano a pleno con variadas propuestas deportivas y culturales en Madryn                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/12/fores-1-675x450.jpeg">
                                <a href="http://prensanetnoticias.com.ar/wp/sastre-el-compromiso-del-empleado-municipal-es-notable/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://prensanetnoticias.com.ar/wp/sastre-el-compromiso-del-empleado-municipal-es-notable/">
                                Sastre: “el compromiso del empleado municipal es notable”                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/12/81992523_1197214277144067_8919899161071976448_n.jpg">
                                <a href="http://prensanetnoticias.com.ar/wp/mujer-victima-de-homicidio-en-ocasion-de-robo/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://prensanetnoticias.com.ar/wp/mujer-victima-de-homicidio-en-ocasion-de-robo/">
                                Mujer víctima de homicidio en ocasión de robo                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/12/pto.-pirámides-serv.-públicos-2-675x450.jpg">
                                <a href="http://prensanetnoticias.com.ar/wp/servicios-publicos-informo-que-puerto-piramides-se-encuentra-con-altos-niveles-de-reserva-de-agua-para-el-inicio-de-la-temporada/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://prensanetnoticias.com.ar/wp/servicios-publicos-informo-que-puerto-piramides-se-encuentra-con-altos-niveles-de-reserva-de-agua-para-el-inicio-de-la-temporada/">
                                Servicios Públicos informó que Puerto Pirámides se encuentra con altos niveles de reserva de agua para el inicio de la temporada                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="media_gallery-3" class="widget covernews-widget widget_media_gallery"><div id='gallery-1' class='gallery galleryid-64380 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/pesca-continental-realiza-controles-en-espejos-de-agua-de-la-provincia/pesca-controles-1/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/pesca-controles-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/arcioni-recibio-a-ricardo-sastre-para-dialogar-sobre-la-gran-concertacion-de-unidad-de-todos-los-sectores/arcioni-reunion-con-ate/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/ARCIONI-REUNIÓN-CON-ATE-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/arcioni-recibio-a-ricardo-sastre-para-dialogar-sobre-la-gran-concertacion-de-unidad-de-todos-los-sectores/arcioni-con-sastre/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/ARCIONI-CON-SASTRE-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/empresarios-chinos-visitaron-la-planta-pesquera-greciamar-en-busqueda-de-oportunidades-de-negocios-e-inversion/pesca-awstin-3/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/PESCA-AWSTIN-3-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/empresarios-chinos-visitaron-la-planta-pesquera-greciamar-en-busqueda-de-oportunidades-de-negocios-e-inversion/pesca-awstin-2/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/PESCA-AWSTIN-2-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure>
		</div>
</div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    		<div id="recent-posts-5" class="widget covernews-widget widget_recent_entries">		<h2 class="widget-title widget-title-1"><span class="header-after">Entradas recientes</span></h2>		<ul>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/exitosa-capacitacion-para-timoneles-egresados-del-cnas/">Exitosa capacitación para timoneles egresados del CNAS</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/un-verano-a-pleno-con-variadas-propuestas-deportivas-y-culturales-en-madryn/">Un verano a pleno con variadas propuestas deportivas y culturales en Madryn</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/sastre-el-compromiso-del-empleado-municipal-es-notable/">Sastre: “el compromiso del empleado municipal es notable”</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/mujer-victima-de-homicidio-en-ocasion-de-robo/">Mujer víctima de homicidio en ocasión de robo</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/servicios-publicos-informo-que-puerto-piramides-se-encuentra-con-altos-niveles-de-reserva-de-agua-para-el-inicio-de-la-temporada/">Servicios Públicos informó que Puerto Pirámides se encuentra con altos niveles de reserva de agua para el inicio de la temporada</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/el-ministro-grazzini-recibio-al-jefe-comunal-de-gastre/">El Ministro Grazzini recibió al Jefe Comunal de Gastre</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/puerto-madryn-la-policia-del-chubut-logro-importantes-resultados-en-distintos-operativos/">Puerto Madryn: La Policía del Chubut logró importantes resultados en distintos operativos</a>
									</li>
					</ul>
		</div><div id="search-4" class="widget covernews-widget widget_search"><form role="search" method="get" class="search-form" action="http://prensanetnoticias.com.ar/wp/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>                                </section>
                            </div>
                        
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                    <div class="col-sm-12">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30639"><a href="http://prensanetnoticias.com.ar/wp/secciones/puerto-madryn/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30641"><a href="http://prensanetnoticias.com.ar/wp/secciones/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30640"><a href="http://prensanetnoticias.com.ar/wp/secciones/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30643"><a href="http://prensanetnoticias.com.ar/wp/secciones/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30642"><a href="http://prensanetnoticias.com.ar/wp/secciones/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30644"><a href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/">Noticias Generales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58936"><a href="http://prensanetnoticias.com.ar/wp/galeria/">Galeria</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58937"><a target="_blank" rel="noopener noreferrer" href="http://prensanetnoticias.com.ar/wp/auspiciantes/">Auspiciantes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58938"><a href="http://prensanetnoticias.com.ar/wp/acerca-de/">Contacto</a></li>
</ul></div>                        </div>
                    </div>
                                                </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; Todos los derechos reservados.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/covernews">CoverNews</a> por AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/script.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202001.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6.1',blog:'165887189',post:'64380',tz:'-3',srv:'prensanetnoticias.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '165887189', '64380' ]);
</script>

</body>
</html>
