<!doctype html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>Protegiendo a los que protegen &#8211; Prensanetnoticias</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Prensanetnoticias &raquo; Feed" href="http://prensanetnoticias.com.ar/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prensanetnoticias &raquo; Feed de los comentarios" href="http://prensanetnoticias.com.ar/wp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prensanetnoticias &raquo; Comentario Protegiendo a los que protegen del feed" href="http://prensanetnoticias.com.ar/wp/protegiendo-a-los-que-protegen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/prensanetnoticias.com.ar\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='donmhico-insert-giphy-block-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/plugins/insert-giphy-block/style.css?ver=1618399266' type='text/css' media='all' />
<link rel='stylesheet' id='meteor-slides-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/css/meteor-slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/slick/css/slick.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/style.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js?ver=5.5.5' id='jquery-cycle-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js?ver=5.5.5' id='jquery-metadata-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js?ver=5.5.5' id='jquery-touchwipe-js'></script>
<script type='text/javascript' id='meteorslides-script-js-extra'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"1000","meteorslideshowduration":"3000","meteorslideshowheight":"206","meteorslideshowwidth":"346","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/js/slideshow.js?ver=5.5.5' id='meteorslides-script-js'></script>
<link rel="https://api.w.org/" href="http://prensanetnoticias.com.ar/wp/wp-json/" /><link rel="alternate" type="application/json" href="http://prensanetnoticias.com.ar/wp/wp-json/wp/v2/posts/72524" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://prensanetnoticias.com.ar/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://prensanetnoticias.com.ar/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trelew, Comodoro, Madryn, Esquel y Sarmiento no reinician las clases presenciales' href='http://prensanetnoticias.com.ar/wp/trelew-comodoro-madryn-esquel-y-sarmiento-no-reinician-las-clases-presenciales/' />
<link rel='next' title='Chubut recibió nuevo lote de más de 38.000 Vacunas Antigripales' href='http://prensanetnoticias.com.ar/wp/chubut-recibio-nuevo-lote-de-mas-de-38-000-vacunas-antigripales/' />
<meta name="generator" content="WordPress 5.5.5" />
<link rel="canonical" href="http://prensanetnoticias.com.ar/wp/protegiendo-a-los-que-protegen/" />
<link rel='shortlink' href='http://prensanetnoticias.com.ar/wp/?p=72524' />
<link rel="alternate" type="application/json+oembed" href="http://prensanetnoticias.com.ar/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensanetnoticias.com.ar%2Fwp%2Fprotegiendo-a-los-que-protegen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://prensanetnoticias.com.ar/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensanetnoticias.com.ar%2Fwp%2Fprotegiendo-a-los-que-protegen%2F&#038;format=xml" />

<!-- Goolytics - Simple Google Analytics Begin -->
<script async src="//www.googletagmanager.com/gtag/js?id=UA-180467078-1"></script>
<script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-180467078-1');
</script>
<!-- Goolytics - Simple Google Analytics End -->


<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://prensanetnoticias.com.ar/wp/xmlrpc.php">        <style type="text/css">
                        body .masthead-banner.data-bg:before {
                background: rgba(0,0,0,0);
            }
                        .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #efaf37;
            }

            .site-branding .site-title {
                font-size: 63px;
            }

            @media only screen and (max-width: 640px) {
                .header-layout-3 .site-header .site-branding .site-title,
                .site-branding .site-title {
                    font-size: 60px;

                }
              }   

           @media only screen and (max-width: 375px) {
               .header-layout-3 .site-header .site-branding .site-title,
               .site-branding .site-title {
                        font-size: 50px;

                    }
                }
                
            

        </style>
        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Protegiendo a los que protegen" />
<meta property="og:url" content="http://prensanetnoticias.com.ar/wp/protegiendo-a-los-que-protegen/" />
<meta property="og:description" content="Fueron donados más de 500 barbijos del CONICET a merenderos, comedores e instituciones educativas de Madryn y Trelew. A principios de Mayo el CCT CONICET-CENPAT, la Asociación Mutual Solidaria de P…" />
<meta property="article:published_time" content="2021-05-31T20:12:08+00:00" />
<meta property="article:modified_time" content="2021-05-31T20:12:16+00:00" />
<meta property="og:site_name" content="Prensanetnoticias" />
<meta property="og:image" content="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/05/Corel.jpg" />
<meta property="og:image:width" content="1052" />
<meta property="og:image:height" content="715" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Protegiendo a los que protegen" />
<meta name="twitter:image" content="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/05/Corel.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2017/10/logonet-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2017/10/logonet.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2017/10/logonet.jpg" />
<meta name="msapplication-TileImage" content="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2017/10/logonet.jpg" />
</head>

<body class="post-template-default single single-post postid-72524 single-format-standard custom-background wp-embed-responsive default-content-layout default single-content-mode-default header-image-default align-content-left">

    <div id="af-preloader">
        <div id="loader-wrapper">
            <div id="loader"></div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

    <div class="header-layout-1">
                    <div class="top-masthead">

                <div class="container">
                    <div class="row">
                                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                                                    <span class="topbar-date">
                                       1 junio 2021                                    </span>

                                
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-30639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30639"><a href="http://prensanetnoticias.com.ar/wp/secciones/puerto-madryn/">Locales</a></li>
<li id="menu-item-30641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30641"><a href="http://prensanetnoticias.com.ar/wp/secciones/regionales/">Regionales</a></li>
<li id="menu-item-30640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30640"><a href="http://prensanetnoticias.com.ar/wp/secciones/politica/">Política-Sociedad</a></li>
<li id="menu-item-30643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30643"><a href="http://prensanetnoticias.com.ar/wp/secciones/editorial/">Editorial</a></li>
<li id="menu-item-30642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30642"><a href="http://prensanetnoticias.com.ar/wp/secciones/deportes/">Deportes</a></li>
<li id="menu-item-30644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30644"><a href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/">Noticias Generales</a></li>
<li id="menu-item-58936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58936"><a href="http://prensanetnoticias.com.ar/wp/galeria/">Galeria</a></li>
<li id="menu-item-58937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58937"><a target="_blank" rel="noopener noreferrer" href="http://prensanetnoticias.com.ar/wp/auspiciantes/">Auspiciantes</a></li>
<li id="menu-item-58938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58938"><a href="http://prensanetnoticias.com.ar/wp/acerca-de/">Contacto</a></li>
</ul></div>                            </div>
                                                                    </div>
                </div>
            </div> <!--    Topbar Ends-->
                <header id="masthead" class="site-header">
                        <div class="masthead-banner data-bg"
                 data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/04/cropped-ojodosblancoynegro.jpg">
                <div class="container">
                    <div class="row">
                        <div class="col-md-4">
                            <div class="site-branding">
                                                                    <p class="site-title font-family-1">
                                        <a href="http://prensanetnoticias.com.ar/wp/"
                                           rel="home">Prensanetnoticias</a>
                                    </p>
                                
                                                                    <p class="site-description">10 años ONLINE</p>
                                                            </div>
                        </div>
                        <div class="col-md-8">
                                        <div class="banner-promotions-wrapper">
                                    <div class="promotion-section">
                        <a href="" target="_blank">
                            <img width="930" height="100" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/logopren.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/logopren.jpg 930w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/logopren-300x32.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/logopren-768x83.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/logopren-250x27.jpg 250w" sizes="(max-width: 930px) 100vw, 930px" />                        </a>
                    </div>
                                
            </div>
            <!-- Trending line END -->
                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">

<div class="main-navigation-container-items-wrapper">

                                <button class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Menú primario</span>
                                 <i class="ham"></i>
                        </button>
                                <span class="af-mobile-site-title-wrap">
                                                                <p class="site-title font-family-1">
                                <a href="http://prensanetnoticias.com.ar/wp/"
                                   rel="home">Prensanetnoticias</a>
                            </p>
                        </span>
                                <div class="menu main-menu"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30639"><a href="http://prensanetnoticias.com.ar/wp/secciones/puerto-madryn/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30641"><a href="http://prensanetnoticias.com.ar/wp/secciones/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30640"><a href="http://prensanetnoticias.com.ar/wp/secciones/politica/">Política-Sociedad<span class="menu-description">Información Política</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30643"><a href="http://prensanetnoticias.com.ar/wp/secciones/editorial/">Editorial<span class="menu-description">Editorial de nuestros Columnistas</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30642"><a href="http://prensanetnoticias.com.ar/wp/secciones/deportes/">Deportes<span class="menu-description">Información Deportiva</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30644"><a href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/">Noticias Generales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58936"><a href="http://prensanetnoticias.com.ar/wp/galeria/">Galeria</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58937"><a target="_blank" rel="noopener noreferrer" href="http://prensanetnoticias.com.ar/wp/auspiciantes/">Auspiciantes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58938"><a href="http://prensanetnoticias.com.ar/wp/acerca-de/">Contacto</a></li>
</ul></div></div>
                                <div class="cart-search">

                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="http://prensanetnoticias.com.ar/wp/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                            </div>
                                        </div>
                                    </div>
                                </div>


                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>
    </div>

    <div id="content" class="container">
        <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-72524" class="af-single-article post-72524 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Protegiendo a los que protegen</h1>
            
                
        <span class="author-links">
                                </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="696" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/05/Corel-1024x696.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" loading="lazy" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/05/Corel-1024x696.jpg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/05/Corel-300x204.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/05/Corel-768x522.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/05/Corel-250x170.jpg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/05/Corel.jpg 1052w" sizes="(max-width: 1024px) 100vw, 1024px" />                </div>
            
                </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
        
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="696" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/05/Corel-1024x696.jpg" alt="" class="wp-image-72525" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/05/Corel-1024x696.jpg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/05/Corel-300x204.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/05/Corel-768x522.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/05/Corel-250x170.jpg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/05/Corel.jpg 1052w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Fueron donados más de 500 barbijos del CONICET a merenderos, comedores e instituciones educativas de Madryn y Trelew.</p>



<p>A principios de Mayo el CCT CONICET-CENPAT, la Asociación Mutual Solidaria de Puerto Madryn (LAMU) y la Asociación Civil Conciencia Colectiva&nbsp; recibieron&nbsp; 505 barbijos ATOM-PROTECT donados por&nbsp; la empresa fabricante&nbsp; KOVI S.R.L., para ser entregados en comedores, merenderos e instituciones educativas de la región.</p>



<p>Las tres instituciones coordinaron la distribución y entrega en distintos puntos de las ciudades de Puerto Madryn y Trelew. La entrega se realizó en forma personalizada junto con material explicativo de las características de los barbijos ATOM-PROTECT y de la importancia de su utilización.</p>



<p>A su vez, la entrega de los 505 barbijos quedó registrada en planillas completadas en cada comedor, merendero o institución educativa con los datos y firma de las personas que recibieron la donación. Así, la información de estas planillas fue posteriormente geo posicionada y volcada en un mapa interactivo (ver http://web.cenpat-conicet.gob.ar/covid19/) a los fines de mostrar la transparencia y trazabilidad de la donación.</p>



<p>De este modo, la tecnología de las mascarillas Atom Protect, que elimina el 99,9% de coronavirus, hongos y bacterias, y fue desarrollada por el CONICET, la UBA y la UNSAM, y de una efectividad comparable a 15 barbijos descartables, llega a quienes más lo necesitan para su trabajo solidario y comunitario.</p>
                    <div class="post-item-metadata entry-meta">
                            </div>
                            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

    <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">                    
                    Más historias                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/05/DSC_0002-400x250.jpg">
                                        <a href="http://prensanetnoticias.com.ar/wp/nuevas-medidas-preventivas-por-la-pandemia-de-covid-19-se-cierran-casinos-y-salas-de-juegos-la-circulacion-de-personas-estara-habilitada-de-6-a-19-horas/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://prensanetnoticias.com.ar/wp/nuevas-medidas-preventivas-por-la-pandemia-de-covid-19-se-cierran-casinos-y-salas-de-juegos-la-circulacion-de-personas-estara-habilitada-de-6-a-19-horas/">
                                        Nuevas medidas preventivas por la pandemia de Covid-19: Se cierran casinos y salas de juegos. La circulación de personas estará habilitada de 6 a 19 horas.                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/05/GustavoSastre-400x250.jpg">
                                        <a href="http://prensanetnoticias.com.ar/wp/tres-parques-industriales-de-madryn-se-destacan-en-el-primer-mapa-nacional-de-los-cuales-uno-es-el-tecnologico/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://prensanetnoticias.com.ar/wp/tres-parques-industriales-de-madryn-se-destacan-en-el-primer-mapa-nacional-de-los-cuales-uno-es-el-tecnologico/">
                                        Tres Parques Industriales de Madryn se destacan en el primer mapa nacional, de los cuales uno es el Tecnológico                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/05/VACUNAS-ARCHIVO-1-400x250.jpg">
                                        <a href="http://prensanetnoticias.com.ar/wp/chubut-recibio-nuevo-lote-de-mas-de-38-000-vacunas-antigripales/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://prensanetnoticias.com.ar/wp/chubut-recibio-nuevo-lote-de-mas-de-38-000-vacunas-antigripales/">
                                        Chubut recibió nuevo lote de más de 38.000 Vacunas Antigripales                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>
                                                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                <aside id="secondary" class="widget-area ">
	<div id="media_image-5" class="widget covernews-widget widget_media_image"><h2 class="widget-title widget-title-1"><span>31/05/2021</span></h2><img class="image " src="https://media.giphy.com/media/QVNXTNUTolBdvoNLNP/giphy.gif" alt="" width="300" height="250" /></div></aside><!-- #secondary -->
            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">                            
                            Te pueden interesar                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/05/DSC_0002-400x250.jpg">
                                <a href="http://prensanetnoticias.com.ar/wp/nuevas-medidas-preventivas-por-la-pandemia-de-covid-19-se-cierran-casinos-y-salas-de-juegos-la-circulacion-de-personas-estara-habilitada-de-6-a-19-horas/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://prensanetnoticias.com.ar/wp/nuevas-medidas-preventivas-por-la-pandemia-de-covid-19-se-cierran-casinos-y-salas-de-juegos-la-circulacion-de-personas-estara-habilitada-de-6-a-19-horas/">
                                Nuevas medidas preventivas por la pandemia de Covid-19: Se cierran casinos y salas de juegos. La circulación de personas estará habilitada de 6 a 19 horas.                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/05/60b4f047b50b8_1004x565-400x250.jpg">
                                <a href="http://prensanetnoticias.com.ar/wp/durante-el-fin-de-semana-hubo-vacunacion-record-con-mas-de-350-mil-dosis-aplicadas/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/politica/" alt="Ver todas las publicaciones en Política"> 
                                 Política
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://prensanetnoticias.com.ar/wp/durante-el-fin-de-semana-hubo-vacunacion-record-con-mas-de-350-mil-dosis-aplicadas/">
                                Durante el fin de semana hubo vacunación «récord» con más de 350 mil dosis aplicadas                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/05/GustavoSastre-400x250.jpg">
                                <a href="http://prensanetnoticias.com.ar/wp/tres-parques-industriales-de-madryn-se-destacan-en-el-primer-mapa-nacional-de-los-cuales-uno-es-el-tecnologico/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://prensanetnoticias.com.ar/wp/tres-parques-industriales-de-madryn-se-destacan-en-el-primer-mapa-nacional-de-los-cuales-uno-es-el-tecnologico/">
                                Tres Parques Industriales de Madryn se destacan en el primer mapa nacional, de los cuales uno es el Tecnológico                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/05/VACUNAS-ARCHIVO-1-400x250.jpg">
                                <a href="http://prensanetnoticias.com.ar/wp/chubut-recibio-nuevo-lote-de-mas-de-38-000-vacunas-antigripales/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://prensanetnoticias.com.ar/wp/chubut-recibio-nuevo-lote-de-mas-de-38-000-vacunas-antigripales/">
                                Chubut recibió nuevo lote de más de 38.000 Vacunas Antigripales                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/05/Corel-400x250.jpg">
                                <a href="http://prensanetnoticias.com.ar/wp/protegiendo-a-los-que-protegen/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://prensanetnoticias.com.ar/wp/protegiendo-a-los-que-protegen/">
                                Protegiendo a los que protegen                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="media_gallery-3" class="widget covernews-widget widget_media_gallery"><div id='gallery-1' class='gallery galleryid-72524 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/pesca-continental-realiza-controles-en-espejos-de-agua-de-la-provincia/pesca-controles-1/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/pesca-controles-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/arcioni-recibio-a-ricardo-sastre-para-dialogar-sobre-la-gran-concertacion-de-unidad-de-todos-los-sectores/arcioni-reunion-con-ate/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/ARCIONI-REUNIÓN-CON-ATE-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/arcioni-recibio-a-ricardo-sastre-para-dialogar-sobre-la-gran-concertacion-de-unidad-de-todos-los-sectores/arcioni-con-sastre/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/ARCIONI-CON-SASTRE-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/empresarios-chinos-visitaron-la-planta-pesquera-greciamar-en-busqueda-de-oportunidades-de-negocios-e-inversion/pesca-awstin-3/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/PESCA-AWSTIN-3-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/empresarios-chinos-visitaron-la-planta-pesquera-greciamar-en-busqueda-de-oportunidades-de-negocios-e-inversion/pesca-awstin-2/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/PESCA-AWSTIN-2-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure>
		</div>
</div><div id="media_image-3" class="widget covernews-widget widget_media_image"><img width="1" height="1" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/04/46_Banner-Vacunacio?n_300x250-px-1-2.gif" class="image wp-image-71486  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    
		<div id="recent-posts-5" class="widget covernews-widget widget_recent_entries">
		<h2 class="widget-title widget-title-1"><span class="header-after">Entradas recientes</span></h2>
		<ul>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/nuevas-medidas-preventivas-por-la-pandemia-de-covid-19-se-cierran-casinos-y-salas-de-juegos-la-circulacion-de-personas-estara-habilitada-de-6-a-19-horas/">Nuevas medidas preventivas por la pandemia de Covid-19: Se cierran casinos y salas de juegos. La circulación de personas estará habilitada de 6 a 19 horas.</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/durante-el-fin-de-semana-hubo-vacunacion-record-con-mas-de-350-mil-dosis-aplicadas/">Durante el fin de semana hubo vacunación «récord» con más de 350 mil dosis aplicadas</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/tres-parques-industriales-de-madryn-se-destacan-en-el-primer-mapa-nacional-de-los-cuales-uno-es-el-tecnologico/">Tres Parques Industriales de Madryn se destacan en el primer mapa nacional, de los cuales uno es el Tecnológico</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/chubut-recibio-nuevo-lote-de-mas-de-38-000-vacunas-antigripales/">Chubut recibió nuevo lote de más de 38.000 Vacunas Antigripales</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/protegiendo-a-los-que-protegen/" aria-current="page">Protegiendo a los que protegen</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/trelew-comodoro-madryn-esquel-y-sarmiento-no-reinician-las-clases-presenciales/">Trelew, Comodoro, Madryn, Esquel y Sarmiento no reinician las clases presenciales</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/sastre-visito-merenderos-de-la-ciudad-y-dispuso-espacios-e-insumos-para-que-puedan-cumplir-con-su-rol-social/">Sastre visitó merenderos de la ciudad y dispuso espacios e insumos para que puedan cumplir con su rol social</a>
									</li>
					</ul>

		</div><div id="search-4" class="widget covernews-widget widget_search"><form role="search" method="get" class="search-form" action="http://prensanetnoticias.com.ar/wp/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>                                </section>
                            </div>
                        
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                    <div class="col-sm-12">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30639"><a href="http://prensanetnoticias.com.ar/wp/secciones/puerto-madryn/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30641"><a href="http://prensanetnoticias.com.ar/wp/secciones/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30640"><a href="http://prensanetnoticias.com.ar/wp/secciones/politica/">Política-Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30643"><a href="http://prensanetnoticias.com.ar/wp/secciones/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30642"><a href="http://prensanetnoticias.com.ar/wp/secciones/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30644"><a href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/">Noticias Generales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58936"><a href="http://prensanetnoticias.com.ar/wp/galeria/">Galeria</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58937"><a target="_blank" rel="noopener noreferrer" href="http://prensanetnoticias.com.ar/wp/auspiciantes/">Auspiciantes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58938"><a href="http://prensanetnoticias.com.ar/wp/acerca-de/">Contacto</a></li>
</ul></div>                        </div>
                    </div>
                                                </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; Todos los derechos reservados.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/covernews/">CoverNews</a> por AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202122' id='devicepx-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/js/navigation.js?ver=20151215' id='covernews-navigation-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215' id='covernews-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.5.5' id='slick-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.5.5' id='bootstrap-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.5.5' id='matchheight-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.5.5' id='marquee-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/script.js?ver=5.5.5' id='covernews-script-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.5.5' id='covernews-fixed-header-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202122.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6.1',blog:'165887189',post:'72524',tz:'-3',srv:'prensanetnoticias.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '165887189', '72524' ]);
</script>

</body>
</html>
