<!doctype html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>Pesca adquirió un módulo transportable para los inspectores de Puerto Madryn &#8211; Prensanetnoticias</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Prensanetnoticias &raquo; Feed" href="http://prensanetnoticias.com.ar/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prensanetnoticias &raquo; Feed de los comentarios" href="http://prensanetnoticias.com.ar/wp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prensanetnoticias &raquo; Comentario Pesca adquirió un módulo transportable para los inspectores de Puerto Madryn del feed" href="http://prensanetnoticias.com.ar/wp/pesca-adquirio-un-modulo-transportable-para-los-inspectores-de-puerto-madryn/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/prensanetnoticias.com.ar\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='donmhico-insert-giphy-block-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/plugins/insert-giphy-block/style.css?ver=1618399266' type='text/css' media='all' />
<link rel='stylesheet' id='meteor-slides-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/css/meteor-slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/slick/css/slick.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/style.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.6.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js?ver=5.5.5' id='jquery-cycle-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js?ver=5.5.5' id='jquery-metadata-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js?ver=5.5.5' id='jquery-touchwipe-js'></script>
<script type='text/javascript' id='meteorslides-script-js-extra'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"1000","meteorslideshowduration":"3000","meteorslideshowheight":"206","meteorslideshowwidth":"346","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/js/slideshow.js?ver=5.5.5' id='meteorslides-script-js'></script>
<link rel="https://api.w.org/" href="http://prensanetnoticias.com.ar/wp/wp-json/" /><link rel="alternate" type="application/json" href="http://prensanetnoticias.com.ar/wp/wp-json/wp/v2/posts/73302" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://prensanetnoticias.com.ar/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://prensanetnoticias.com.ar/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El Gobierno del Chubut trabaja con el CENPAT en el desarrollo de una iniciativa para la producción de Cannabis Medicinal' href='http://prensanetnoticias.com.ar/wp/el-gobierno-del-chubut-trabaja-con-el-cenpat-en-el-desarrollo-de-una-iniciativa-para-la-produccion-de-cannabis-medicinal/' />
<link rel='next' title='Salud explicó cuáles son las medidas vigentes para el ingreso de viajeros internacionales a Chubut' href='http://prensanetnoticias.com.ar/wp/salud-explico-cuales-son-las-medidas-vigentes-para-el-ingreso-de-viajeros-internacionales-a-chubut/' />
<meta name="generator" content="WordPress 5.5.5" />
<link rel="canonical" href="http://prensanetnoticias.com.ar/wp/pesca-adquirio-un-modulo-transportable-para-los-inspectores-de-puerto-madryn/" />
<link rel='shortlink' href='http://prensanetnoticias.com.ar/wp/?p=73302' />
<link rel="alternate" type="application/json+oembed" href="http://prensanetnoticias.com.ar/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensanetnoticias.com.ar%2Fwp%2Fpesca-adquirio-un-modulo-transportable-para-los-inspectores-de-puerto-madryn%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://prensanetnoticias.com.ar/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensanetnoticias.com.ar%2Fwp%2Fpesca-adquirio-un-modulo-transportable-para-los-inspectores-de-puerto-madryn%2F&#038;format=xml" />

<!-- Goolytics - Simple Google Analytics Begin -->
<script async src="//www.googletagmanager.com/gtag/js?id=UA-180467078-1"></script>
<script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-180467078-1');
</script>
<!-- Goolytics - Simple Google Analytics End -->


<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://prensanetnoticias.com.ar/wp/xmlrpc.php">        <style type="text/css">
                        body .masthead-banner.data-bg:before {
                background: rgba(0,0,0,0);
            }
                        .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #efaf37;
            }

            .site-branding .site-title {
                font-size: 63px;
            }

            @media only screen and (max-width: 640px) {
                .header-layout-3 .site-header .site-branding .site-title,
                .site-branding .site-title {
                    font-size: 60px;

                }
              }   

           @media only screen and (max-width: 375px) {
               .header-layout-3 .site-header .site-branding .site-title,
               .site-branding .site-title {
                        font-size: 50px;

                    }
                }
                
            

        </style>
        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pesca adquirió un módulo transportable para los inspectores de Puerto Madryn" />
<meta property="og:url" content="http://prensanetnoticias.com.ar/wp/pesca-adquirio-un-modulo-transportable-para-los-inspectores-de-puerto-madryn/" />
<meta property="og:description" content="Con una inversión que alcanza el millón y medio de pesos, la nueva adquisición permite que los empleados de la Secretaría de Pesca cuenten con un espacio cómodo y resguardado para desarrollar las t…" />
<meta property="article:published_time" content="2021-07-05T11:23:39+00:00" />
<meta property="article:modified_time" content="2021-07-05T11:23:45+00:00" />
<meta property="og:site_name" content="Prensanetnoticias" />
<meta property="og:image" content="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/07/Modulotransportable2.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Pesca adquirió un módulo transportable para los inspectores de Puerto Madryn" />
<meta name="twitter:image" content="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/07/Modulotransportable2.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2017/10/logonet-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2017/10/logonet.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2017/10/logonet.jpg" />
<meta name="msapplication-TileImage" content="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2017/10/logonet.jpg" />
</head>

<body class="post-template-default single single-post postid-73302 single-format-standard custom-background wp-embed-responsive default-content-layout default single-content-mode-default header-image-default align-content-left">

    <div id="af-preloader">
        <div id="loader-wrapper">
            <div id="loader"></div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

    <div class="header-layout-1">
                    <div class="top-masthead">

                <div class="container">
                    <div class="row">
                                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                                                    <span class="topbar-date">
                                       5 julio 2021                                    </span>

                                
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-30639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30639"><a href="http://prensanetnoticias.com.ar/wp/secciones/puerto-madryn/">Locales</a></li>
<li id="menu-item-30641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30641"><a href="http://prensanetnoticias.com.ar/wp/secciones/regionales/">Regionales</a></li>
<li id="menu-item-30640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30640"><a href="http://prensanetnoticias.com.ar/wp/secciones/politica/">Política-Sociedad</a></li>
<li id="menu-item-30643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30643"><a href="http://prensanetnoticias.com.ar/wp/secciones/editorial/">Editorial</a></li>
<li id="menu-item-30642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30642"><a href="http://prensanetnoticias.com.ar/wp/secciones/deportes/">Deportes</a></li>
<li id="menu-item-30644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30644"><a href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/">Noticias Generales</a></li>
<li id="menu-item-58936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58936"><a href="http://prensanetnoticias.com.ar/wp/galeria/">Galeria</a></li>
<li id="menu-item-58937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58937"><a target="_blank" rel="noopener noreferrer" href="http://prensanetnoticias.com.ar/wp/auspiciantes/">Auspiciantes</a></li>
<li id="menu-item-58938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58938"><a href="http://prensanetnoticias.com.ar/wp/acerca-de/">Contacto</a></li>
</ul></div>                            </div>
                                                                    </div>
                </div>
            </div> <!--    Topbar Ends-->
                <header id="masthead" class="site-header">
                        <div class="masthead-banner data-bg"
                 data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/04/cropped-ojodosblancoynegro.jpg">
                <div class="container">
                    <div class="row">
                        <div class="col-md-4">
                            <div class="site-branding">
                                                                    <p class="site-title font-family-1">
                                        <a href="http://prensanetnoticias.com.ar/wp/"
                                           rel="home">Prensanetnoticias</a>
                                    </p>
                                
                                                                    <p class="site-description">10 años ONLINE</p>
                                                            </div>
                        </div>
                        <div class="col-md-8">
                                        <div class="banner-promotions-wrapper">
                                    <div class="promotion-section">
                        <a href="" target="_blank">
                            <img width="930" height="100" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/logopren.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/logopren.jpg 930w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/logopren-300x32.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/logopren-768x83.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/logopren-250x27.jpg 250w" sizes="(max-width: 930px) 100vw, 930px" />                        </a>
                    </div>
                                
            </div>
            <!-- Trending line END -->
                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">

<div class="main-navigation-container-items-wrapper">

                                <button class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Menú primario</span>
                                 <i class="ham"></i>
                        </button>
                                <span class="af-mobile-site-title-wrap">
                                                                <p class="site-title font-family-1">
                                <a href="http://prensanetnoticias.com.ar/wp/"
                                   rel="home">Prensanetnoticias</a>
                            </p>
                        </span>
                                <div class="menu main-menu"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30639"><a href="http://prensanetnoticias.com.ar/wp/secciones/puerto-madryn/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30641"><a href="http://prensanetnoticias.com.ar/wp/secciones/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30640"><a href="http://prensanetnoticias.com.ar/wp/secciones/politica/">Política-Sociedad<span class="menu-description">Información Política</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30643"><a href="http://prensanetnoticias.com.ar/wp/secciones/editorial/">Editorial<span class="menu-description">Editorial de nuestros Columnistas</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30642"><a href="http://prensanetnoticias.com.ar/wp/secciones/deportes/">Deportes<span class="menu-description">Información Deportiva</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30644"><a href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/">Noticias Generales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58936"><a href="http://prensanetnoticias.com.ar/wp/galeria/">Galeria</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58937"><a target="_blank" rel="noopener noreferrer" href="http://prensanetnoticias.com.ar/wp/auspiciantes/">Auspiciantes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58938"><a href="http://prensanetnoticias.com.ar/wp/acerca-de/">Contacto</a></li>
</ul></div></div>
                                <div class="cart-search">

                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="http://prensanetnoticias.com.ar/wp/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                            </div>
                                        </div>
                                    </div>
                                </div>


                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>
    </div>

    <div id="content" class="container">
        <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-73302" class="af-single-article post-73302 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-generales">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/" alt="Ver todas las publicaciones en Noticias Generales"> 
                                 Noticias Generales
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Pesca adquirió un módulo transportable para los inspectores de Puerto Madryn</h1>
            
                
        <span class="author-links">
                                </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="576" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/07/Modulotransportable2-1024x576.jpeg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" loading="lazy" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/07/Modulotransportable2-1024x576.jpeg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/07/Modulotransportable2-300x169.jpeg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/07/Modulotransportable2-768x432.jpeg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/07/Modulotransportable2-250x141.jpeg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/07/Modulotransportable2.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" />                </div>
            
                </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
        
<p></p>



<p><em>Con una inversión que alcanza el millón y medio de pesos, la nueva adquisición permite que los empleados de la Secretaría de Pesca cuenten con un espacio cómodo y resguardado para desarrollar las tareas de control en el muelle.</em></p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="576" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/07/Modulotransportable2-1024x576.jpeg" alt="" class="wp-image-73303" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/07/Modulotransportable2-1024x576.jpeg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/07/Modulotransportable2-300x169.jpeg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/07/Modulotransportable2-768x432.jpeg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/07/Modulotransportable2-250x141.jpeg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/07/Modulotransportable2.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>La Secretaría de Pesca de Chubut, que conduce Gabriel Aguilar, adquirió un módulo transportable destinado a los inspectores que cumplen funciones en el muelle de Puerto Madryn, con el objetivo de brindarles un espacio cómodo y resguardado para el efectivo cumplimiento de sus tareas habituales.</p>



<p>El módulo, cuya inversión alcanzó el millón y medio de pesos, posee paneles de poliuretano inyectado y vidrios DVH; instalaciones eléctricas; chasis de sección tubular; piso de goma, entre otras características estructurales.</p>



<p>Respecto a la nueva adquisición, el secretario de Pesca recordó que “se trata de un compromiso que asumí en una de las tantas reuniones que llevamos adelante con los inspectores de pesca, puntualmente con quienes están nucleados en el Sindicato Único de Trabajadores de Administraciones Portuarias (SUTAP)”.</p>



<p>“Después de un tiempo en el que fuimos cumpliendo plazos administrativos y tras las gestiones efectuadas por el director general de Control y Fiscalización, Guillermo Meoqui, hoy pudimos entregar, instalar y poner en funcionamiento la estructura, dando por resuelto un reclamo histórico que apelaba a una necesidad de los trabajadores del sector”, detalló.</p>



<p>Es importante recordar que, en Puerto Madryn son 16 los inspectores que se encuentran llevando adelante tareas de control y fiscalización en el muelle, actualmente con los barcos que pescan en el marco de la temporada en aguas nacionales.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/07/Modulotransportable-1024x768.jpeg" alt="" class="wp-image-73304" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/07/Modulotransportable-1024x768.jpeg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/07/Modulotransportable-300x225.jpeg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/07/Modulotransportable-768x576.jpeg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/07/Modulotransportable-250x188.jpeg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/07/Modulotransportable.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
                    <div class="post-item-metadata entry-meta">
                            </div>
                            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

    <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">                    
                    Más historias                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/07/vuelos-400x250.jpg">
                                        <a href="http://prensanetnoticias.com.ar/wp/salud-explico-cuales-son-las-medidas-vigentes-para-el-ingreso-de-viajeros-internacionales-a-chubut/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/" alt="Ver todas las publicaciones en Noticias Generales"> 
                                 Noticias Generales
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://prensanetnoticias.com.ar/wp/salud-explico-cuales-son-las-medidas-vigentes-para-el-ingreso-de-viajeros-internacionales-a-chubut/">
                                        Salud explicó cuáles son las medidas vigentes para el ingreso de viajeros internacionales a Chubut                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/07/211569364_4278981035481838_1055075869311163243_n-400x250.jpg">
                                        <a href="http://prensanetnoticias.com.ar/wp/julia-ruiz-diaz-juro-como-abogada-de-la-fiscalia/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/" alt="Ver todas las publicaciones en Noticias Generales"> 
                                 Noticias Generales
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://prensanetnoticias.com.ar/wp/julia-ruiz-diaz-juro-como-abogada-de-la-fiscalia/">
                                        Julia Ruiz Díaz juró como abogada de la Fiscalía                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/07/946ac08f-1464-4df7-b93d-baf23f4a9cd5-400x250.jpeg">
                                        <a href="http://prensanetnoticias.com.ar/wp/avanza-la-organizacion-de-un-campeonato-nacional-de-futsal-en-madryn/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/" alt="Ver todas las publicaciones en Noticias Generales"> 
                                 Noticias Generales
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/puerto-madryn/" alt="Ver todas las publicaciones en Puerto Madryn"> 
                                 Puerto Madryn
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://prensanetnoticias.com.ar/wp/avanza-la-organizacion-de-un-campeonato-nacional-de-futsal-en-madryn/">
                                        Avanza la organización de un Campeonato Nacional de Futsal en Madryn                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>
                                                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                <aside id="secondary" class="widget-area ">
	<div id="media_image-7" class="widget covernews-widget widget_media_image"><h2 class="widget-title widget-title-1"><span>05/07/2021</span></h2><a href="https://bit.ly/3cGtjUq"><img class="image " src="https://media.giphy.com/media/eKA7RBZA28VLZELHOt/giphy.gif" alt="" width="300" height="250" /></a></div></aside><!-- #secondary -->
            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">                            
                            Te pueden interesar                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/07/vuelos-400x250.jpg">
                                <a href="http://prensanetnoticias.com.ar/wp/salud-explico-cuales-son-las-medidas-vigentes-para-el-ingreso-de-viajeros-internacionales-a-chubut/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/" alt="Ver todas las publicaciones en Noticias Generales"> 
                                 Noticias Generales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://prensanetnoticias.com.ar/wp/salud-explico-cuales-son-las-medidas-vigentes-para-el-ingreso-de-viajeros-internacionales-a-chubut/">
                                Salud explicó cuáles son las medidas vigentes para el ingreso de viajeros internacionales a Chubut                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/07/Modulotransportable2-400x250.jpeg">
                                <a href="http://prensanetnoticias.com.ar/wp/pesca-adquirio-un-modulo-transportable-para-los-inspectores-de-puerto-madryn/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/" alt="Ver todas las publicaciones en Noticias Generales"> 
                                 Noticias Generales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://prensanetnoticias.com.ar/wp/pesca-adquirio-un-modulo-transportable-para-los-inspectores-de-puerto-madryn/">
                                Pesca adquirió un módulo transportable para los inspectores de Puerto Madryn                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/07/proyecto-cannabis-medicinal-400x250.jpg">
                                <a href="http://prensanetnoticias.com.ar/wp/el-gobierno-del-chubut-trabaja-con-el-cenpat-en-el-desarrollo-de-una-iniciativa-para-la-produccion-de-cannabis-medicinal/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://prensanetnoticias.com.ar/wp/el-gobierno-del-chubut-trabaja-con-el-cenpat-en-el-desarrollo-de-una-iniciativa-para-la-produccion-de-cannabis-medicinal/">
                                El Gobierno del Chubut trabaja con el CENPAT en el desarrollo de una iniciativa para la producción de Cannabis Medicinal                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/07/EntregaCreditos1-400x250.jpg">
                                <a href="http://prensanetnoticias.com.ar/wp/sastre-acompano-a-vecinos-que-fueron-beneficiados-con-creditos-para-la-construccion-de-viviendas-por-parte-de-nacion/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://prensanetnoticias.com.ar/wp/sastre-acompano-a-vecinos-que-fueron-beneficiados-con-creditos-para-la-construccion-de-viviendas-por-parte-de-nacion/">
                                Sastre acompañó a vecinos que fueron beneficiados con créditos para la construcción de viviendas por parte de Nación                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/07/lanza-ballenas1-400x250.jpg">
                                <a href="http://prensanetnoticias.com.ar/wp/se-lanzo-desde-madryn-la-temporada-de-ballenas-2021/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://prensanetnoticias.com.ar/wp/se-lanzo-desde-madryn-la-temporada-de-ballenas-2021/">
                                Se lanzó desde Madryn la Temporada de Ballenas 2021                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="media_gallery-3" class="widget covernews-widget widget_media_gallery"><div id='gallery-1' class='gallery galleryid-73302 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/pesca-continental-realiza-controles-en-espejos-de-agua-de-la-provincia/pesca-controles-1/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/pesca-controles-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/arcioni-recibio-a-ricardo-sastre-para-dialogar-sobre-la-gran-concertacion-de-unidad-de-todos-los-sectores/arcioni-reunion-con-ate/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/ARCIONI-REUNIÓN-CON-ATE-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/arcioni-recibio-a-ricardo-sastre-para-dialogar-sobre-la-gran-concertacion-de-unidad-de-todos-los-sectores/arcioni-con-sastre/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/ARCIONI-CON-SASTRE-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/empresarios-chinos-visitaron-la-planta-pesquera-greciamar-en-busqueda-de-oportunidades-de-negocios-e-inversion/pesca-awstin-3/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/PESCA-AWSTIN-3-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/empresarios-chinos-visitaron-la-planta-pesquera-greciamar-en-busqueda-de-oportunidades-de-negocios-e-inversion/pesca-awstin-2/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/PESCA-AWSTIN-2-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure>
		</div>
</div><div id="media_image-3" class="widget covernews-widget widget_media_image"><img width="1" height="1" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/04/46_Banner-Vacunacio?n_300x250-px-1-2.gif" class="image wp-image-71486  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    
		<div id="recent-posts-5" class="widget covernews-widget widget_recent_entries">
		<h2 class="widget-title widget-title-1"><span class="header-after">Entradas recientes</span></h2>
		<ul>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/salud-explico-cuales-son-las-medidas-vigentes-para-el-ingreso-de-viajeros-internacionales-a-chubut/">Salud explicó cuáles son las medidas vigentes para el ingreso de viajeros internacionales a Chubut</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/pesca-adquirio-un-modulo-transportable-para-los-inspectores-de-puerto-madryn/" aria-current="page">Pesca adquirió un módulo transportable para los inspectores de Puerto Madryn</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/el-gobierno-del-chubut-trabaja-con-el-cenpat-en-el-desarrollo-de-una-iniciativa-para-la-produccion-de-cannabis-medicinal/">El Gobierno del Chubut trabaja con el CENPAT en el desarrollo de una iniciativa para la producción de Cannabis Medicinal</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/sastre-acompano-a-vecinos-que-fueron-beneficiados-con-creditos-para-la-construccion-de-viviendas-por-parte-de-nacion/">Sastre acompañó a vecinos que fueron beneficiados con créditos para la construcción de viviendas por parte de Nación</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/se-lanzo-desde-madryn-la-temporada-de-ballenas-2021/">Se lanzó desde Madryn la Temporada de Ballenas 2021</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/julia-ruiz-diaz-juro-como-abogada-de-la-fiscalia/">Julia Ruiz Díaz juró como abogada de la Fiscalía</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/avanza-la-organizacion-de-un-campeonato-nacional-de-futsal-en-madryn/">Avanza la organización de un Campeonato Nacional de Futsal en Madryn</a>
									</li>
					</ul>

		</div><div id="search-4" class="widget covernews-widget widget_search"><form role="search" method="get" class="search-form" action="http://prensanetnoticias.com.ar/wp/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>                                </section>
                            </div>
                        
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                    <div class="col-sm-12">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30639"><a href="http://prensanetnoticias.com.ar/wp/secciones/puerto-madryn/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30641"><a href="http://prensanetnoticias.com.ar/wp/secciones/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30640"><a href="http://prensanetnoticias.com.ar/wp/secciones/politica/">Política-Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30643"><a href="http://prensanetnoticias.com.ar/wp/secciones/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30642"><a href="http://prensanetnoticias.com.ar/wp/secciones/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30644"><a href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/">Noticias Generales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58936"><a href="http://prensanetnoticias.com.ar/wp/galeria/">Galeria</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58937"><a target="_blank" rel="noopener noreferrer" href="http://prensanetnoticias.com.ar/wp/auspiciantes/">Auspiciantes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58938"><a href="http://prensanetnoticias.com.ar/wp/acerca-de/">Contacto</a></li>
</ul></div>                        </div>
                    </div>
                                                </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; Todos los derechos reservados.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/covernews/">CoverNews</a> por AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202127' id='devicepx-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/js/navigation.js?ver=20151215' id='covernews-navigation-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215' id='covernews-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.5.5' id='slick-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.5.5' id='bootstrap-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.5.5' id='matchheight-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.5.5' id='marquee-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/script.js?ver=5.5.5' id='covernews-script-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.5.5' id='covernews-fixed-header-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202127.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6.2',blog:'165887189',post:'73302',tz:'-3',srv:'prensanetnoticias.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '165887189', '73302' ]);
</script>

</body>
</html>
