<!doctype html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>Marcos Villagra: antes de su comienzo, se posterga el inicio del juicio oral por un pedido de la defensa &#8211; Prensanetnoticias</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Prensanetnoticias &raquo; Feed" href="http://prensanetnoticias.com.ar/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prensanetnoticias &raquo; Feed de los comentarios" href="http://prensanetnoticias.com.ar/wp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prensanetnoticias &raquo; Comentario Marcos Villagra: antes de su comienzo, se posterga el inicio del juicio oral por un pedido de la defensa del feed" href="http://prensanetnoticias.com.ar/wp/marcos-villagra-antes-de-su-comienzo-se-posterga-el-inicio-del-juicio-oral-por-un-pedido-de-la-defensa/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/prensanetnoticias.com.ar\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='donmhico-insert-giphy-block-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/plugins/insert-giphy-block/style.css?ver=1618399266' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='meteor-slides-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/css/meteor-slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/slick/css/slick.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js?ver=5.9.3' id='jquery-cycle-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js?ver=5.9.3' id='jquery-metadata-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js?ver=5.9.3' id='jquery-touchwipe-js'></script>
<script type='text/javascript' id='meteorslides-script-js-extra'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"1000","meteorslideshowduration":"3000","meteorslideshowheight":"206","meteorslideshowwidth":"346","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/js/slideshow.js?ver=5.9.3' id='meteorslides-script-js'></script>
<link rel="https://api.w.org/" href="http://prensanetnoticias.com.ar/wp/wp-json/" /><link rel="alternate" type="application/json" href="http://prensanetnoticias.com.ar/wp/wp-json/wp/v2/posts/80242" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://prensanetnoticias.com.ar/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://prensanetnoticias.com.ar/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="http://prensanetnoticias.com.ar/wp/marcos-villagra-antes-de-su-comienzo-se-posterga-el-inicio-del-juicio-oral-por-un-pedido-de-la-defensa/" />
<link rel='shortlink' href='http://prensanetnoticias.com.ar/wp/?p=80242' />
<link rel="alternate" type="application/json+oembed" href="http://prensanetnoticias.com.ar/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensanetnoticias.com.ar%2Fwp%2Fmarcos-villagra-antes-de-su-comienzo-se-posterga-el-inicio-del-juicio-oral-por-un-pedido-de-la-defensa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://prensanetnoticias.com.ar/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensanetnoticias.com.ar%2Fwp%2Fmarcos-villagra-antes-de-su-comienzo-se-posterga-el-inicio-del-juicio-oral-por-un-pedido-de-la-defensa%2F&#038;format=xml" />

<!-- Goolytics - Simple Google Analytics Begin -->
<script async src="//www.googletagmanager.com/gtag/js?id=UA-180467078-1"></script>
<script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-180467078-1');
</script>
<!-- Goolytics - Simple Google Analytics End -->

<style type='text/css'>img#wpstats{display:none}</style>
	<link rel="pingback" href="http://prensanetnoticias.com.ar/wp/xmlrpc.php">        <style type="text/css">
                        body .masthead-banner.data-bg:before {
                background: rgba(0,0,0,0);
            }
                        .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #efaf37;
            }

            .site-branding .site-title {
                font-size: 63px;
            }

            @media only screen and (max-width: 640px) {
                .header-layout-3 .site-header .site-branding .site-title,
                .site-branding .site-title {
                    font-size: 60px;

                }
              }   

           @media only screen and (max-width: 375px) {
               .header-layout-3 .site-header .site-branding .site-title,
               .site-branding .site-title {
                        font-size: 50px;

                    }
                }
                
                    @media (min-width: 768px){
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 730px;
            }
        }
        @media (min-width: 992px){
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 950px;
            }
        }
        @media only screen and (min-width: 1401px){
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 1180px;
            }
        }
        @media only screen and (min-width: 1200px) and (max-width: 1400px){
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 1160px;
            }
        }
        @media (min-width: 1680px){
            .elementor-template-full-width .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-template-full-width .elementor-section.elementor-section-boxed > .elementor-container{
                /* max-width: 1600px; */
            }
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 1580px;
            }
        }
        
        


        </style>
        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #191919; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Marcos Villagra: antes de su comienzo, se posterga el inicio del juicio oral por un pedido de la defensa" />
<meta property="og:url" content="http://prensanetnoticias.com.ar/wp/marcos-villagra-antes-de-su-comienzo-se-posterga-el-inicio-del-juicio-oral-por-un-pedido-de-la-defensa/" />
<meta property="og:description" content="La defensa de Juan Peyla, acusado de “homicidio culposo agravado” por atropellar a Marcos Villagra en 2020, presentó un pedido de suspensión de juicio a prueba. Se deberá tratar como cuestión previ…" />
<meta property="article:published_time" content="2022-08-23T19:16:27+00:00" />
<meta property="article:modified_time" content="2022-08-23T19:16:32+00:00" />
<meta property="og:site_name" content="Prensanetnoticias" />
<meta property="og:image" content="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/300615932_5598055026907759_6116304527622949979_n.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="500" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Marcos Villagra: antes de su comienzo, se posterga el inicio del juicio oral por un pedido de la defensa" />
<meta name="twitter:image" content="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/300615932_5598055026907759_6116304527622949979_n.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2017/10/logonet-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2017/10/logonet.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2017/10/logonet.jpg" />
<meta name="msapplication-TileImage" content="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2017/10/logonet.jpg" />
</head>

<body class="post-template-default single single-post postid-80242 single-format-standard custom-background wp-embed-responsive default-content-layout scrollup-sticky-header aft-sticky-header default single-content-mode-default header-image-full full-width-content">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
    <div id="af-preloader">
        <div id="loader-wrapper">
            <div id="loader"></div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

    <div class="header-layout-1">
                    <div class="top-masthead">

                <div class="container">
                    <div class="row">
                                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                                                    <span class="topbar-date">
                                       24 agosto 2022                                    </span>

                                
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-30639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30639"><a href="http://prensanetnoticias.com.ar/wp/secciones/puerto-madryn/">Locales</a></li>
<li id="menu-item-30641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30641"><a href="http://prensanetnoticias.com.ar/wp/secciones/regionales/">Regionales</a></li>
<li id="menu-item-30640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30640"><a href="http://prensanetnoticias.com.ar/wp/secciones/politica/">Política-Sociedad</a></li>
<li id="menu-item-30643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30643"><a href="http://prensanetnoticias.com.ar/wp/secciones/editorial/">Editorial</a></li>
<li id="menu-item-30644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30644"><a href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/">Noticias Generales</a></li>
<li id="menu-item-58936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58936"><a href="http://prensanetnoticias.com.ar/wp/galeria/">Galeria</a></li>
<li id="menu-item-58937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58937"><a target="_blank" rel="noopener" href="http://prensanetnoticias.com.ar/wp/auspiciantes/">Auspiciantes</a></li>
<li id="menu-item-58938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58938"><a href="http://prensanetnoticias.com.ar/wp/acerca-de/">Contacto</a></li>
</ul></div>                            </div>
                                                                    </div>
                </div>
            </div> <!--    Topbar Ends-->
                <header id="masthead" class="site-header">
                        <div class="masthead-banner "
                 data-background="">
                <div class="container">
                    <div class="row">
                        <div class="col-md-4">
                            <div class="site-branding">
                                                                    <p class="site-title font-family-1">
                                        <a href="http://prensanetnoticias.com.ar/wp/"
                                           rel="home">Prensanetnoticias</a>
                                    </p>
                                
                                                                    <p class="site-description">Diario Digital</p>
                                                            </div>
                        </div>
                        <div class="col-md-8">
                                        <div class="banner-promotions-wrapper">
                                    <div class="promotion-section">
                        <a href="" target="_blank">
                            <img width="930" height="100" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/logopren.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/logopren.jpg 930w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/logopren-300x32.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/logopren-768x83.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/logopren-250x27.jpg 250w" sizes="(max-width: 930px) 100vw, 930px" />                        </a>
                    </div>
                                
            </div>
            <!-- Trending line END -->
                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">

                                <div class="main-navigation-container-items-wrapper">

                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                    <a href="javascript:void(0)" class="aft-void-menu">
                                <span class="screen-reader-text">Menú primario</span>
                                 <i class="ham"></i>
                                    </a>
                        </span>
                                    <span class="af-mobile-site-title-wrap">
                                                                <p class="site-title font-family-1">
                                <a href="http://prensanetnoticias.com.ar/wp/"
                                   rel="home">Prensanetnoticias</a>
                            </p>
                        </span>
                                    <div class="menu main-menu"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30639"><a href="http://prensanetnoticias.com.ar/wp/secciones/puerto-madryn/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30641"><a href="http://prensanetnoticias.com.ar/wp/secciones/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30640"><a href="http://prensanetnoticias.com.ar/wp/secciones/politica/">Política-Sociedad<span class="menu-description">Información Política</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30643"><a href="http://prensanetnoticias.com.ar/wp/secciones/editorial/">Editorial<span class="menu-description">Editorial de nuestros Columnistas</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30644"><a href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/">Noticias Generales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58936"><a href="http://prensanetnoticias.com.ar/wp/galeria/">Galeria</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58937"><a target="_blank" rel="noopener" href="http://prensanetnoticias.com.ar/wp/auspiciantes/">Auspiciantes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58938"><a href="http://prensanetnoticias.com.ar/wp/acerca-de/">Contacto</a></li>
</ul></div>                                </div>
                                <div class="cart-search">

                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="http://prensanetnoticias.com.ar/wp/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                            </div>
                                        </div>
                                    </div>
                                </div>


                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>
    </div>

    <div id="content" class="container">
        <div class="section-block-upper row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-80242" class="af-single-article post-80242 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Marcos Villagra: antes de su comienzo, se posterga el inicio del juicio oral por un pedido de la defensa</h1>
            
                
        <span class="author-links">
                                </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="500" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/300615932_5598055026907759_6116304527622949979_n.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/300615932_5598055026907759_6116304527622949979_n.jpg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/300615932_5598055026907759_6116304527622949979_n-300x146.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/300615932_5598055026907759_6116304527622949979_n-768x375.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/300615932_5598055026907759_6116304527622949979_n-250x122.jpg 250w" sizes="(max-width: 1024px) 100vw, 1024px" />                </div>
            
                </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
        
<p></p>



<p>La defensa de Juan Peyla, acusado de “homicidio culposo agravado” por atropellar a Marcos Villagra en 2020, presentó un pedido de suspensión de juicio a prueba. Se deberá tratar como cuestión previa y se pospuso el inicio del debate.</p>



<p>Estaba todo preparado para que comenzara el juicio por la muerte de Marcos Villagra, pero la defensa técnica de Juan Peyla, acusado de homicidio culposo, elevó un pedido de suspensión de juicio a prueba y por ese motivo se tuvo que posponer el inicio del debate que llevará adelante la jueza Karina Breckle. La resolución se conocerá el próximo viernes al mediodía, pero la defensa adelantó que impugnará el fallo en caso que rechace su planteo.</p>



<p>La decisión generó polémica. «Es totalmente legal, pero se debería modificar el Código Procesal Penal para que estos pedidos solamente sean efectuados hasta la audiencia preliminar”, reclamó el fiscal jefe Alex Williams. Según explicó, actualmente, el pedido se puede efectuar incluso el mismo día del comienzo del debate, por lo cual analizó que debería modificarse la posibilidad del plazo de presentación. El funcionario manifestó que la defensa de Peyla está utilizando un recurso previsto en la ley y que es lógico que no comience el juicio hasta que ello no se resuelva. «No puede comenzar el juicio hasta que no se resuelva si corresponde otorgar o rechazarla, porque se llegaría al sinsentido de que se realice un juicio cuyo pedido de suspensión luego se otorgó. Sería un dispendio de actividad judicial», calificó.</p>



<p>El abogado particular de Peyla, Jorge Rubiolo, incluyó suspender el juicio durante tres años mientras el acusado cumple pautas de conducta y ofreció 2 millones de pesos como reparación. “Se puede aplicar a penas superiores a tres años siempre y cuando la pena sea susceptible de ser ejecutada condicionalmente. Es un delito culposo y si bien los acusadores lo califican como agravado, el delito debe ser caratulado como simple. Nos apena el accidente que ocurrió y que nos puede pasar a todos, nadie está exento, sabemos el pesar que la familia lleva consigo, pero no deja de ser un accidente de tránsito y ofrecemos dos millones de pesos como reparación, más la auto inhabilitación para conducir por el término de 5 años”, afirmó Rubiolo.</p>



<p>“¿CUÁNTO VALE UN HIJO?”</p>



<p>Los padres de Marcos Villagra hablaron ante la jueza Breckle y manifestaron su oposición a la suspensión del juicio a prueba a la vez que indicaron que era un pedido que se debería haber realizado con anterioridad. “Me parece una falta de respeto, si bien la ley lo ampara, esto se podría haber solicitado antes y no esperar esta instancia. Es doloroso como familia tener que sobrellevar esto, es doloroso como mamá que vengan y te quieran ofrecer una reparación económica como si lo que te hubieran roto es un electrodoméstico. Es algo que duele muchísimo. Creo que se cometió un delito y que se trate como tal dentro del marco legal que se tiene que tratar. Es muy duro tener que estar todos los días esperando que llegue esto para cerrar una etapa y poder hacer un duelo. Y digo si los derechos de mi hijo no cuentan, que cuenten los derechos de los padres, porque nos destruyeron la vida y corresponde preguntarle ¿Qué precio tienen la vida de sus hijos a la persona imputada? ¿si sus hijos tienen precio? ¿Y que le hace creer que el mío sí? Necesitamos que se pueda hacer un juicio, lo necesitamos como familia, lo necesitamos como sociedad”, afirmó Karina, la mamá de Marcos.</p>



<p>Seguidamente, habló el papá: “Necesitamos justicia, ser escuchados como víctimas. Hemos perdido algo inconmensurable, algo que no tiene precio, que no tiene valor, y es doloroso y como padre de mi único hijo varón, quien iba a ser lo más o lo que un padre realmente desea, una persona de bien, un gran padre, y no le dieron la posibilidad. Lo que pide es una burla para la familia, es un descaro, aunque entiendo que es un derecho que tiene a hacerlo y que lo podría haber solicitado con anterioridad. Queremos que se sepa la verdad, quiero agregar que como familia hemos hechos muchas jornadas para concientizar sobre los siniestros viales, con el alma rota, seguimos adelante para que esto no le ocurra a nadie más, o por lo menos se minimice; no queremos homicidas al volante, que nuestros hijos estén bajo tierra y no tengan la justicia que se merecen”.</p>



<p>La jueza Karina Breckle se tomará el plazo legal para resolver y notificará su resolución el próximo viernes al mediodía. “Le agradezco la fortaleza de haber estado aquí, independientemente del papel de un juez, trata de estar cerca de absolutamente todo, pero eso no quita que no conozca que tienen un dolor inmenso y tienen mi respeto por eso” sostuvo la magistrada.</p>



<p>EL CASO</p>



<p>Marcos Villagra, de 26 años, circulaba en bicicleta y fue embestido por un Volkswagen Vento conducido por Juan Peyla (41), provocándole la muerte. El hecho ocurrió la madrugada del 25 de febrero de 2020 en la avenida Kenneth Woodley, frente al estadio del Club Social y Deportivo Madryn, cuando ambos salían de trabajar del parque industrial. El fuerte impacto provocó lesiones graves y fracturas múltiples en la zona intercostal de Villagra, quien falleció a las 16 horas en el Hospital Andrés Isola.</p>



<p>La acusación de la Fiscalía y de los familiares de Marcos Villagra, patrocinados por los abogados querellantes Romano Cominetti y Sebastián Curtale, es por “homicidio culposo agravado”. El delito está previsto en el artículo 84 bis del Código Penal con “prisión de tres a seis años” e inhabilitación especial, en su caso, por cinco a diez años para el que, por imprudencia, negligencia, impericia en su arte o profesión o inobservancia de los reglamentos o de los deberes de su cargo, causare a otro la muerte.</p>



<figure class="wp-block-image size-full"><a href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/300615932_5598055026907759_6116304527622949979_n.jpg"><img loading="lazy" width="1024" height="500" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/300615932_5598055026907759_6116304527622949979_n.jpg" alt="" class="wp-image-80243" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/300615932_5598055026907759_6116304527622949979_n.jpg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/300615932_5598055026907759_6116304527622949979_n-300x146.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/300615932_5598055026907759_6116304527622949979_n-768x375.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/300615932_5598055026907759_6116304527622949979_n-250x122.jpg 250w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>
                    <div class="post-item-metadata entry-meta">
                            </div>
                            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

    <div class="em-reated-posts  col-ten">

                            <h3 class="related-title">                    
                    Más historias                </h3>
                    <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="http://prensanetnoticias.com.ar/wp/sastre-se-reunio-con-autoridades-de-flybondi-para-gestionar-la-ampliacion-de-frecuencias-a-puerto-madryn/">
                                            <img width="300" height="200" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/Fltybondi2-300x200.jpeg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/Fltybondi2-300x200.jpeg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/Fltybondi2-1024x682.jpeg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/Fltybondi2-768x512.jpeg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/Fltybondi2-1536x1023.jpeg 1536w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/Fltybondi2-250x167.jpeg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/Fltybondi2.jpeg 1600w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://prensanetnoticias.com.ar/wp/sastre-se-reunio-con-autoridades-de-flybondi-para-gestionar-la-ampliacion-de-frecuencias-a-puerto-madryn/">
                                        Sastre se reunió con autoridades de Flybondi para gestionar la ampliación de frecuencias a Puerto Madryn                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="http://prensanetnoticias.com.ar/wp/los-madrynenses-agustina-y-enzo-diaz-fantilli-participaron-de-los-nacionales-de-tenis/">
                                            <img width="300" height="300" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/c3827088-408f-41b9-a68f-7fdfe01bab43-300x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/c3827088-408f-41b9-a68f-7fdfe01bab43-300x300.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/c3827088-408f-41b9-a68f-7fdfe01bab43-150x150.jpg 150w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/c3827088-408f-41b9-a68f-7fdfe01bab43-768x768.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/c3827088-408f-41b9-a68f-7fdfe01bab43-250x250.jpg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/c3827088-408f-41b9-a68f-7fdfe01bab43.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://prensanetnoticias.com.ar/wp/los-madrynenses-agustina-y-enzo-diaz-fantilli-participaron-de-los-nacionales-de-tenis/">
                                        Los madrynenses Agustina y Enzo Díaz Fantilli participaron de los nacionales de tenis                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="http://prensanetnoticias.com.ar/wp/puerto-madryn-el-calafate-y-ushuaia-realizaran-la-primera-gira-promocional-de-patagonia-fantastica-2022-2023/">
                                            <img width="300" height="200" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/PatagoniaFant2-300x200.jpeg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/PatagoniaFant2-300x200.jpeg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/PatagoniaFant2-1024x682.jpeg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/PatagoniaFant2-768x512.jpeg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/PatagoniaFant2-250x167.jpeg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/PatagoniaFant2.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://prensanetnoticias.com.ar/wp/puerto-madryn-el-calafate-y-ushuaia-realizaran-la-primera-gira-promocional-de-patagonia-fantastica-2022-2023/">
                                        Puerto Madryn, El Calafate y Ushuaia realizarán la primera gira promocional de Patagonia Fantástica 2022-2023                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                   </div>
    </div>
</div>
                                                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">
        <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                        <span class="header-after">                            
                            Te pueden interesar                            </span>
                    </h4>
                
        </div>
            <div class="row">
                                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="http://prensanetnoticias.com.ar/wp/hernan-rossi-el-jueves-en-reunion-partidaria-en-trelew-el-viernes-visitas-a-rawson-y-28-de-julio-finalizando-con-un-encuentro-de-concejales-en-28-de-julio-con-el-lebensohn/">
                                            <img width="300" height="235" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/Rossi-Uriarte-y-Vera-IML-300x235.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/Rossi-Uriarte-y-Vera-IML-300x235.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/Rossi-Uriarte-y-Vera-IML-768x602.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/Rossi-Uriarte-y-Vera-IML-250x196.jpg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/Rossi-Uriarte-y-Vera-IML.jpg 903w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/politica/" alt="Ver todas las publicaciones en Política"> 
                                 Política
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://prensanetnoticias.com.ar/wp/hernan-rossi-el-jueves-en-reunion-partidaria-en-trelew-el-viernes-visitas-a-rawson-y-28-de-julio-finalizando-con-un-encuentro-de-concejales-en-28-de-julio-con-el-lebensohn/">
                                        Hernán Rossi el jueves en reunión partidaria en Trelew, el viernes visitas a Rawson y 28 de Julio finalizando con un encuentro de Concejales en 28 de Julio con el Lebensohn                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="http://prensanetnoticias.com.ar/wp/arcioni-invertimos-5-000-millones-de-pesos-en-obras-de-energia-en-toda-la-provincia/">
                                            <img width="300" height="200" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/Camarones-3-300x200.jpeg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/Camarones-3-300x200.jpeg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/Camarones-3-768x512.jpeg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/Camarones-3-250x167.jpeg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/Camarones-3.jpeg 1024w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/politica/" alt="Ver todas las publicaciones en Política"> 
                                 Política
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://prensanetnoticias.com.ar/wp/arcioni-invertimos-5-000-millones-de-pesos-en-obras-de-energia-en-toda-la-provincia/">
                                        Arcioni: “Invertimos 5.000 millones de pesos en obras de energía en toda la Provincia”                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="http://prensanetnoticias.com.ar/wp/sastre-se-reunio-con-autoridades-de-flybondi-para-gestionar-la-ampliacion-de-frecuencias-a-puerto-madryn/">
                                            <img width="300" height="200" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/Fltybondi2-300x200.jpeg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/Fltybondi2-300x200.jpeg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/Fltybondi2-1024x682.jpeg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/Fltybondi2-768x512.jpeg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/Fltybondi2-1536x1023.jpeg 1536w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/Fltybondi2-250x167.jpeg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/Fltybondi2.jpeg 1600w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://prensanetnoticias.com.ar/wp/sastre-se-reunio-con-autoridades-de-flybondi-para-gestionar-la-ampliacion-de-frecuencias-a-puerto-madryn/">
                                        Sastre se reunió con autoridades de Flybondi para gestionar la ampliación de frecuencias a Puerto Madryn                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="http://prensanetnoticias.com.ar/wp/marcos-villagra-antes-de-su-comienzo-se-posterga-el-inicio-del-juicio-oral-por-un-pedido-de-la-defensa/">
                                            <img width="300" height="146" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/300615932_5598055026907759_6116304527622949979_n-300x146.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/300615932_5598055026907759_6116304527622949979_n-300x146.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/300615932_5598055026907759_6116304527622949979_n-768x375.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/300615932_5598055026907759_6116304527622949979_n-250x122.jpg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/300615932_5598055026907759_6116304527622949979_n.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://prensanetnoticias.com.ar/wp/marcos-villagra-antes-de-su-comienzo-se-posterga-el-inicio-del-juicio-oral-por-un-pedido-de-la-defensa/">
                                        Marcos Villagra: antes de su comienzo, se posterga el inicio del juicio oral por un pedido de la defensa                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="http://prensanetnoticias.com.ar/wp/los-madrynenses-agustina-y-enzo-diaz-fantilli-participaron-de-los-nacionales-de-tenis/">
                                            <img width="300" height="300" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/c3827088-408f-41b9-a68f-7fdfe01bab43-300x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/c3827088-408f-41b9-a68f-7fdfe01bab43-300x300.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/c3827088-408f-41b9-a68f-7fdfe01bab43-150x150.jpg 150w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/c3827088-408f-41b9-a68f-7fdfe01bab43-768x768.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/c3827088-408f-41b9-a68f-7fdfe01bab43-250x250.jpg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/08/c3827088-408f-41b9-a68f-7fdfe01bab43.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://prensanetnoticias.com.ar/wp/los-madrynenses-agustina-y-enzo-diaz-fantilli-participaron-de-los-nacionales-de-tenis/">
                                        Los madrynenses Agustina y Enzo Díaz Fantilli participaron de los nacionales de tenis                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    </div>
        </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="media_gallery-3" class="widget covernews-widget widget_media_gallery"><div id='gallery-1' class='gallery galleryid-80242 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/pesca-continental-realiza-controles-en-espejos-de-agua-de-la-provincia/pesca-controles-1/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/pesca-controles-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/arcioni-recibio-a-ricardo-sastre-para-dialogar-sobre-la-gran-concertacion-de-unidad-de-todos-los-sectores/arcioni-reunion-con-ate/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/ARCIONI-REUNIÓN-CON-ATE-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/arcioni-recibio-a-ricardo-sastre-para-dialogar-sobre-la-gran-concertacion-de-unidad-de-todos-los-sectores/arcioni-con-sastre/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/ARCIONI-CON-SASTRE-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/empresarios-chinos-visitaron-la-planta-pesquera-greciamar-en-busqueda-de-oportunidades-de-negocios-e-inversion/pesca-awstin-3/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/PESCA-AWSTIN-3-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/empresarios-chinos-visitaron-la-planta-pesquera-greciamar-en-busqueda-de-oportunidades-de-negocios-e-inversion/pesca-awstin-2/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/PESCA-AWSTIN-2-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure>
		</div>
</div><div id="media_image-3" class="widget covernews-widget widget_media_image"><img width="1" height="1" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/04/46_Banner-Vacunacio?n_300x250-px-1-2.gif" class="image wp-image-71486  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    
		<div id="recent-posts-5" class="widget covernews-widget widget_recent_entries">
		<h2 class="widget-title widget-title-1"><span class="header-after">Entradas recientes</span></h2>
		<ul>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/hernan-rossi-el-jueves-en-reunion-partidaria-en-trelew-el-viernes-visitas-a-rawson-y-28-de-julio-finalizando-con-un-encuentro-de-concejales-en-28-de-julio-con-el-lebensohn/">Hernán Rossi el jueves en reunión partidaria en Trelew, el viernes visitas a Rawson y 28 de Julio finalizando con un encuentro de Concejales en 28 de Julio con el Lebensohn</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/arcioni-invertimos-5-000-millones-de-pesos-en-obras-de-energia-en-toda-la-provincia/">Arcioni: “Invertimos 5.000 millones de pesos en obras de energía en toda la Provincia”</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/sastre-se-reunio-con-autoridades-de-flybondi-para-gestionar-la-ampliacion-de-frecuencias-a-puerto-madryn/">Sastre se reunió con autoridades de Flybondi para gestionar la ampliación de frecuencias a Puerto Madryn</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/marcos-villagra-antes-de-su-comienzo-se-posterga-el-inicio-del-juicio-oral-por-un-pedido-de-la-defensa/" aria-current="page">Marcos Villagra: antes de su comienzo, se posterga el inicio del juicio oral por un pedido de la defensa</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/los-madrynenses-agustina-y-enzo-diaz-fantilli-participaron-de-los-nacionales-de-tenis/">Los madrynenses Agustina y Enzo Díaz Fantilli participaron de los nacionales de tenis</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/madryn-comestible-cocina-abierta-se-abre-la-convocatoria-para-la-xxv-edicion-de-la-feria-gastronomica-y-cervecera/">Madryn Comestible Cocina Abierta: se abre la convocatoria para la XXV edición de la Feria Gastronómica y Cervecera</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/puerto-madryn-el-calafate-y-ushuaia-realizaran-la-primera-gira-promocional-de-patagonia-fantastica-2022-2023/">Puerto Madryn, El Calafate y Ushuaia realizarán la primera gira promocional de Patagonia Fantástica 2022-2023</a>
									</li>
					</ul>

		</div><div id="search-4" class="widget covernews-widget widget_search"><form role="search" method="get" class="search-form" action="http://prensanetnoticias.com.ar/wp/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>                                </section>
                            </div>
                        
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                    <div class="col-sm-12">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30639"><a href="http://prensanetnoticias.com.ar/wp/secciones/puerto-madryn/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30641"><a href="http://prensanetnoticias.com.ar/wp/secciones/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30640"><a href="http://prensanetnoticias.com.ar/wp/secciones/politica/">Política-Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30643"><a href="http://prensanetnoticias.com.ar/wp/secciones/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30644"><a href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/">Noticias Generales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58936"><a href="http://prensanetnoticias.com.ar/wp/galeria/">Galeria</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58937"><a target="_blank" rel="noopener" href="http://prensanetnoticias.com.ar/wp/auspiciantes/">Auspiciantes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58938"><a href="http://prensanetnoticias.com.ar/wp/acerca-de/">Contacto</a></li>
</ul></div>                        </div>
                    </div>
                                                </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; Todos los derechos reservados.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/covernews/">CoverNews</a> por AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/js/navigation.js?ver=20151215' id='covernews-navigation-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215' id='covernews-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.9.3' id='slick-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.9.3' id='bootstrap-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.9.3' id='matchheight-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.9.3' id='marquee-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/script.js?ver=5.9.3' id='covernews-script-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.9.3' id='covernews-fixed-header-script-js'></script>
<script src='https://stats.wp.com/e-202234.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'165887189',post:'80242',tz:'-3',srv:'prensanetnoticias.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '165887189', '80242' ]);
</script>

</body>
</html>
