<!doctype html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>Los Juegos Internacionales de Playa LGBT+ fueron presentados en Buenos Aires &#8211; Prensanetnoticias</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Prensanetnoticias &raquo; Feed" href="http://prensanetnoticias.com.ar/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prensanetnoticias &raquo; Feed de los comentarios" href="http://prensanetnoticias.com.ar/wp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prensanetnoticias &raquo; Comentario Los Juegos Internacionales de Playa LGBT+ fueron presentados en Buenos Aires del feed" href="http://prensanetnoticias.com.ar/wp/los-juegos-internacionales-de-playa-lgbt-fueron-presentados-en-buenos-aires/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/prensanetnoticias.com.ar\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.5"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='donmhico-insert-giphy-block-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/plugins/insert-giphy-block/style.css?ver=1618399266' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.5/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.5/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='meteor-slides-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/css/meteor-slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/slick/css/slick.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.5/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.5/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js?ver=5.9.5' id='jquery-cycle-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js?ver=5.9.5' id='jquery-metadata-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js?ver=5.9.5' id='jquery-touchwipe-js'></script>
<script type='text/javascript' id='meteorslides-script-js-extra'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"1000","meteorslideshowduration":"3000","meteorslideshowheight":"206","meteorslideshowwidth":"346","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/js/slideshow.js?ver=5.9.5' id='meteorslides-script-js'></script>
<link rel="https://api.w.org/" href="http://prensanetnoticias.com.ar/wp/wp-json/" /><link rel="alternate" type="application/json" href="http://prensanetnoticias.com.ar/wp/wp-json/wp/v2/posts/81959" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://prensanetnoticias.com.ar/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://prensanetnoticias.com.ar/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.5" />
<link rel="canonical" href="http://prensanetnoticias.com.ar/wp/los-juegos-internacionales-de-playa-lgbt-fueron-presentados-en-buenos-aires/" />
<link rel='shortlink' href='http://prensanetnoticias.com.ar/wp/?p=81959' />
<link rel="alternate" type="application/json+oembed" href="http://prensanetnoticias.com.ar/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensanetnoticias.com.ar%2Fwp%2Flos-juegos-internacionales-de-playa-lgbt-fueron-presentados-en-buenos-aires%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://prensanetnoticias.com.ar/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensanetnoticias.com.ar%2Fwp%2Flos-juegos-internacionales-de-playa-lgbt-fueron-presentados-en-buenos-aires%2F&#038;format=xml" />

<!-- Goolytics - Simple Google Analytics Begin -->
<script async src="//www.googletagmanager.com/gtag/js?id=UA-180467078-1"></script>
<script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-180467078-1');
</script>
<!-- Goolytics - Simple Google Analytics End -->

<style type='text/css'>img#wpstats{display:none}</style>
	<link rel="pingback" href="http://prensanetnoticias.com.ar/wp/xmlrpc.php">        <style type="text/css">
                        body .masthead-banner.data-bg:before {
                background: rgba(0,0,0,0);
            }
                        .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #efaf37;
            }

            .site-branding .site-title {
                font-size: 63px;
            }

            @media only screen and (max-width: 640px) {
                .header-layout-3 .site-header .site-branding .site-title,
                .site-branding .site-title {
                    font-size: 60px;

                }
              }   

           @media only screen and (max-width: 375px) {
               .header-layout-3 .site-header .site-branding .site-title,
               .site-branding .site-title {
                        font-size: 50px;

                    }
                }
                
                    @media (min-width: 768px){
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 730px;
            }
        }
        @media (min-width: 992px){
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 950px;
            }
        }
        @media only screen and (min-width: 1401px){
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 1180px;
            }
        }
        @media only screen and (min-width: 1200px) and (max-width: 1400px){
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 1160px;
            }
        }
        @media (min-width: 1680px){
            .elementor-template-full-width .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-template-full-width .elementor-section.elementor-section-boxed > .elementor-container{
                /* max-width: 1600px; */
            }
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 1580px;
            }
        }
        
        


        </style>
        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Los Juegos Internacionales de Playa LGBT+ fueron presentados en Buenos Aires" />
<meta property="og:url" content="http://prensanetnoticias.com.ar/wp/los-juegos-internacionales-de-playa-lgbt-fueron-presentados-en-buenos-aires/" />
<meta property="og:description" content="La tercera edición se realizará del 27 al 30 de enero en la costa madrynense La tercera edición de los Juegos Internacionales de Playa LGBT+ se hará desde el 27 al 30 de enero de 2023 en el Punto d…" />
<meta property="article:published_time" content="2022-11-05T12:20:13+00:00" />
<meta property="article:modified_time" content="2022-11-05T12:20:17+00:00" />
<meta property="og:site_name" content="Prensanetnoticias" />
<meta property="og:image" content="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/juegosLGBT-presentacion-2.jpeg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1067" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Los Juegos Internacionales de Playa LGBT+ fueron presentados en Buenos Aires" />
<meta name="twitter:image" content="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/juegosLGBT-presentacion-2.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2017/10/logonet-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2017/10/logonet.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2017/10/logonet.jpg" />
<meta name="msapplication-TileImage" content="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2017/10/logonet.jpg" />
</head>

<body class="post-template-default single single-post postid-81959 single-format-standard custom-background wp-embed-responsive default-content-layout scrollup-sticky-header aft-sticky-header default single-content-mode-default header-image-full full-width-content">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
    <div id="af-preloader">
        <div id="loader-wrapper">
            <div id="loader"></div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

    <div class="header-layout-1">
                    <div class="top-masthead">

                <div class="container">
                    <div class="row">
                                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                                                    <span class="topbar-date">
                                       5 noviembre 2022                                    </span>

                                
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-30639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30639"><a href="http://prensanetnoticias.com.ar/wp/secciones/puerto-madryn/">Locales</a></li>
<li id="menu-item-30641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30641"><a href="http://prensanetnoticias.com.ar/wp/secciones/regionales/">Regionales</a></li>
<li id="menu-item-30640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30640"><a href="http://prensanetnoticias.com.ar/wp/secciones/politica/">Política-Sociedad</a></li>
<li id="menu-item-30643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30643"><a href="http://prensanetnoticias.com.ar/wp/secciones/editorial/">Editorial</a></li>
<li id="menu-item-30644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30644"><a href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/">Noticias Generales</a></li>
<li id="menu-item-58936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58936"><a href="http://prensanetnoticias.com.ar/wp/galeria/">Galeria</a></li>
<li id="menu-item-58937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58937"><a target="_blank" rel="noopener" href="http://prensanetnoticias.com.ar/wp/auspiciantes/">Auspiciantes</a></li>
<li id="menu-item-58938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58938"><a href="http://prensanetnoticias.com.ar/wp/acerca-de/">Contacto</a></li>
</ul></div>                            </div>
                                                                    </div>
                </div>
            </div> <!--    Topbar Ends-->
                <header id="masthead" class="site-header">
                        <div class="masthead-banner "
                 data-background="">
                <div class="container">
                    <div class="row">
                        <div class="col-md-4">
                            <div class="site-branding">
                                                                    <p class="site-title font-family-1">
                                        <a href="http://prensanetnoticias.com.ar/wp/"
                                           rel="home">Prensanetnoticias</a>
                                    </p>
                                
                                                                    <p class="site-description">Diario Digital</p>
                                                            </div>
                        </div>
                        <div class="col-md-8">
                                        <div class="banner-promotions-wrapper">
                                    <div class="promotion-section">
                        <a href="" target="_blank">
                            <img width="930" height="100" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/logopren.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/logopren.jpg 930w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/logopren-300x32.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/logopren-768x83.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/logopren-250x27.jpg 250w" sizes="(max-width: 930px) 100vw, 930px" />                        </a>
                    </div>
                                
            </div>
            <!-- Trending line END -->
                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">

                                <div class="main-navigation-container-items-wrapper">

                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                    <a href="javascript:void(0)" class="aft-void-menu">
                                <span class="screen-reader-text">Menú primario</span>
                                 <i class="ham"></i>
                                    </a>
                        </span>
                                    <span class="af-mobile-site-title-wrap">
                                                                <p class="site-title font-family-1">
                                <a href="http://prensanetnoticias.com.ar/wp/"
                                   rel="home">Prensanetnoticias</a>
                            </p>
                        </span>
                                    <div class="menu main-menu"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30639"><a href="http://prensanetnoticias.com.ar/wp/secciones/puerto-madryn/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30641"><a href="http://prensanetnoticias.com.ar/wp/secciones/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30640"><a href="http://prensanetnoticias.com.ar/wp/secciones/politica/">Política-Sociedad<span class="menu-description">Información Política</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30643"><a href="http://prensanetnoticias.com.ar/wp/secciones/editorial/">Editorial<span class="menu-description">Editorial de nuestros Columnistas</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30644"><a href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/">Noticias Generales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58936"><a href="http://prensanetnoticias.com.ar/wp/galeria/">Galeria</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58937"><a target="_blank" rel="noopener" href="http://prensanetnoticias.com.ar/wp/auspiciantes/">Auspiciantes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58938"><a href="http://prensanetnoticias.com.ar/wp/acerca-de/">Contacto</a></li>
</ul></div>                                </div>
                                <div class="cart-search">

                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="http://prensanetnoticias.com.ar/wp/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                            </div>
                                        </div>
                                    </div>
                                </div>


                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>
    </div>

    <div id="content" class="container">
        <div class="section-block-upper row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-81959" class="af-single-article post-81959 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-generales">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/" alt="Ver todas las publicaciones en Noticias Generales"> 
                                 Noticias Generales
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Los Juegos Internacionales de Playa LGBT+ fueron presentados en Buenos Aires</h1>
            
                
        <span class="author-links">
                                </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="683" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/juegosLGBT-presentacion-2-1024x683.jpeg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/juegosLGBT-presentacion-2-1024x683.jpeg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/juegosLGBT-presentacion-2-300x200.jpeg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/juegosLGBT-presentacion-2-768x512.jpeg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/juegosLGBT-presentacion-2-1536x1024.jpeg 1536w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/juegosLGBT-presentacion-2-250x167.jpeg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/juegosLGBT-presentacion-2.jpeg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" />                </div>
            
                </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
        
<p></p>



<p></p>



<p><em>La tercera edición se realizará del 27 al 30 de enero en la costa madrynense</em></p>



<p>La tercera edición de los Juegos Internacionales de Playa LGBT+ se hará desde el 27 al 30 de enero de 2023 en el Punto de Deportes, entre las bajadas 5 y 6 de la costa de Puerto Madryn, con la organización de la Municipalidad de Puerto Madryn. Las disciplinas que competirán serán vóley playa, beach tennis, fútbol playa, básquet playa, rugby playa y natación aguas abiertas. La inscripción es gratuita y hasta el 12 de diciembre.<br>El evento fue lanzado en Buenos Aires, el miércoles 2 se concretó en el Centro Cultural San Martín en CABA y el jueves 3 en el Partido de Escobar. En la presentación, participaron Diego González, secretario de Educación, Cultura y Deportes de la Municipalidad de Puerto Madryn; autoridades y funcionarios del Ministerio de Turismo y Deportes de la Nación como así también del SEDRONAR; Jessica Millamán, madrina de los juegos, y Paula Reggiardo, jugadora y entrenadora de básquet, otros invitados y prensa en general.</p>



<p>LA MÁS LINDA Y LA MÁS LIBRE<br>Diego González, secretario de Educación, Cultura y Deportes, expresó: “Siempre nos produce una gran alegría ser parte de actividades colaborativas; quiero agradecer al gobierno de la Ciudad de Buenos Aires por abrirnos las puertas, y nuestra Municipalidad, como anfitriona, colabora con todas las áreas y pone a disposición un gran equipo para que el desarrollo de estos juegos sea un éxito”.<br>Luego, añadió: “Vamos por una tercera edición, tenemos mucha expectativa, el evento creció en deportes y en participantes. Por eso, queremos invitarlos a que se puedan acercar a nuestra ciudad, que se preparó para ser considerada la Capital Nacional de los Juegos de Playa. Nosotros tenemos un slogan que es ‘la más linda’ y también queremos que sea ‘la más libre’. Cada año nos enorgullece ver cómo la gente puede ser más libre en Madryn”.</p>



<p>LOS JUEGOS LGBT+<br>La propuesta cuenta con variadas disciplinas deportivas y culturales convirtiéndose además en un espacio de visibilización en el que se refuerzan lazos con la comunidad LGBT+ local, nacional e internacional. Esto genera un acceso real al derecho de realizar deportes libres de discriminación.</p>



<p>La competencia se distribuye durante tres días en todo el frente costero con participantes tanto locales como de distintos puntos del país. En un entorno natural único, la iniciativa es también un atractivo turístico que atrae a gran cantidad deportistas.<br>Vale destacar que todos los deportes son libres de género, por lo que los equipos se pueden armar como se desee.</p>



<p>INFORMES E INSCRIPCIONES<br>Para más información e inscripciones, ingresar en <a rel="noreferrer noopener" href="http://www.juegosplayalgbtmadryn.com.ar/" target="_blank">www.juegosplayalgbtmadryn.com.ar</a> o vía Instagram a juegosplayalgbt.<br>La inscripción es gratuita y hasta el 12 de diciembre.</p>



<figure class="wp-block-image size-large"><a href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/juegosLGBT-presentacion-4.jpeg"><img loading="lazy" width="1024" height="576" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/juegosLGBT-presentacion-4-1024x576.jpeg" alt="" class="wp-image-81961" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/juegosLGBT-presentacion-4-1024x576.jpeg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/juegosLGBT-presentacion-4-300x169.jpeg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/juegosLGBT-presentacion-4-768x432.jpeg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/juegosLGBT-presentacion-4-250x141.jpeg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/juegosLGBT-presentacion-4.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/juegosLGBT-presentacion-2.jpeg"><img loading="lazy" width="1024" height="683" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/juegosLGBT-presentacion-2-1024x683.jpeg" alt="" class="wp-image-81962" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/juegosLGBT-presentacion-2-1024x683.jpeg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/juegosLGBT-presentacion-2-300x200.jpeg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/juegosLGBT-presentacion-2-768x512.jpeg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/juegosLGBT-presentacion-2-1536x1024.jpeg 1536w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/juegosLGBT-presentacion-2-250x167.jpeg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/juegosLGBT-presentacion-2.jpeg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>
                    <div class="post-item-metadata entry-meta">
                            </div>
                            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

    <div class="em-reated-posts  col-ten">

                            <h3 class="related-title">                    
                    Más historias                </h3>
                    <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="http://prensanetnoticias.com.ar/wp/chubut-presente-en-el-encuentro-nacional-de-la-red-federal-de-archivos-de-la-memoria/">
                                            <img width="300" height="200" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Chubut-presente-en-el-Encuentro-Nacional-de-la-Red-Federal-de-Archivos-de-la-Memoria-1-300x200.jpeg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Chubut-presente-en-el-Encuentro-Nacional-de-la-Red-Federal-de-Archivos-de-la-Memoria-1-300x200.jpeg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Chubut-presente-en-el-Encuentro-Nacional-de-la-Red-Federal-de-Archivos-de-la-Memoria-1-1024x682.jpeg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Chubut-presente-en-el-Encuentro-Nacional-de-la-Red-Federal-de-Archivos-de-la-Memoria-1-768x512.jpeg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Chubut-presente-en-el-Encuentro-Nacional-de-la-Red-Federal-de-Archivos-de-la-Memoria-1-1536x1023.jpeg 1536w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Chubut-presente-en-el-Encuentro-Nacional-de-la-Red-Federal-de-Archivos-de-la-Memoria-1-250x167.jpeg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Chubut-presente-en-el-Encuentro-Nacional-de-la-Red-Federal-de-Archivos-de-la-Memoria-1.jpeg 1600w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/" alt="Ver todas las publicaciones en Noticias Generales"> 
                                 Noticias Generales
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://prensanetnoticias.com.ar/wp/chubut-presente-en-el-encuentro-nacional-de-la-red-federal-de-archivos-de-la-memoria/">
                                        Chubut presente en el Encuentro Nacional de la Red Federal de Archivos de la Memoria                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="http://prensanetnoticias.com.ar/wp/el-gobierno-del-chubut-se-reunio-con-trabajadores-de-fyrsa-y-stia/">
                                            <img width="300" height="170" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Reunion-1-300x170.jpeg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Reunion-1-300x170.jpeg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Reunion-1-1024x579.jpeg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Reunion-1-768x434.jpeg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Reunion-1-250x141.jpeg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Reunion-1.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/" alt="Ver todas las publicaciones en Noticias Generales"> 
                                 Noticias Generales
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://prensanetnoticias.com.ar/wp/el-gobierno-del-chubut-se-reunio-con-trabajadores-de-fyrsa-y-stia/">
                                        El Gobierno del Chubut se reunió con trabajadores de FyRSA y STIA                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="http://prensanetnoticias.com.ar/wp/la-trochita-presenta-un-novedoso-dispositivo-de-promocion-en-la-expo-tic-que-se-realiza-en-puerto-madryn/">
                                            <img width="300" height="295" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/La-Trochita-300x295.jpeg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/La-Trochita-300x295.jpeg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/La-Trochita-1024x1007.jpeg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/La-Trochita-768x755.jpeg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/La-Trochita-250x246.jpeg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/La-Trochita.jpeg 1200w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/" alt="Ver todas las publicaciones en Noticias Generales"> 
                                 Noticias Generales
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://prensanetnoticias.com.ar/wp/la-trochita-presenta-un-novedoso-dispositivo-de-promocion-en-la-expo-tic-que-se-realiza-en-puerto-madryn/">
                                        “La Trochita”, presenta un novedoso dispositivo de promoción en la Expo TIC que se realiza en Puerto Madryn                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                   </div>
    </div>
</div>
                                                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">
        <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                        <span class="header-after">                            
                            Te pueden interesar                            </span>
                    </h4>
                
        </div>
            <div class="row">
                                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="http://prensanetnoticias.com.ar/wp/arcioni-inauguro-la-casa-de-guardafaunas-en-piedra-parada/">
                                            <img width="300" height="200" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Piedra-Parada-6-300x200.jpeg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Piedra-Parada-6-300x200.jpeg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Piedra-Parada-6-1024x682.jpeg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Piedra-Parada-6-768x512.jpeg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Piedra-Parada-6-1536x1023.jpeg 1536w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Piedra-Parada-6-250x167.jpeg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Piedra-Parada-6.jpeg 1600w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://prensanetnoticias.com.ar/wp/arcioni-inauguro-la-casa-de-guardafaunas-en-piedra-parada/">
                                        Arcioni inauguró la casa de Guardafaunas en Piedra Parada                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="http://prensanetnoticias.com.ar/wp/el-gobierno-de-la-provincia-llama-a-licitacion-publica-para-la-construccion-de-114-viviendas-en-puerto-madryn/">
                                            <img width="300" height="169" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Viviendas-Puerto-Madryn-1-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Viviendas-Puerto-Madryn-1-300x169.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Viviendas-Puerto-Madryn-1-1024x576.jpg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Viviendas-Puerto-Madryn-1-768x432.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Viviendas-Puerto-Madryn-1-1536x864.jpg 1536w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Viviendas-Puerto-Madryn-1-250x141.jpg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Viviendas-Puerto-Madryn-1.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://prensanetnoticias.com.ar/wp/el-gobierno-de-la-provincia-llama-a-licitacion-publica-para-la-construccion-de-114-viviendas-en-puerto-madryn/">
                                        El Gobierno de la Provincia llama a licitación pública para la construcción de 114 viviendas en Puerto Madryn                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="http://prensanetnoticias.com.ar/wp/chubut-presente-en-el-encuentro-nacional-de-la-red-federal-de-archivos-de-la-memoria/">
                                            <img width="300" height="200" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Chubut-presente-en-el-Encuentro-Nacional-de-la-Red-Federal-de-Archivos-de-la-Memoria-1-300x200.jpeg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Chubut-presente-en-el-Encuentro-Nacional-de-la-Red-Federal-de-Archivos-de-la-Memoria-1-300x200.jpeg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Chubut-presente-en-el-Encuentro-Nacional-de-la-Red-Federal-de-Archivos-de-la-Memoria-1-1024x682.jpeg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Chubut-presente-en-el-Encuentro-Nacional-de-la-Red-Federal-de-Archivos-de-la-Memoria-1-768x512.jpeg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Chubut-presente-en-el-Encuentro-Nacional-de-la-Red-Federal-de-Archivos-de-la-Memoria-1-1536x1023.jpeg 1536w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Chubut-presente-en-el-Encuentro-Nacional-de-la-Red-Federal-de-Archivos-de-la-Memoria-1-250x167.jpeg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Chubut-presente-en-el-Encuentro-Nacional-de-la-Red-Federal-de-Archivos-de-la-Memoria-1.jpeg 1600w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/" alt="Ver todas las publicaciones en Noticias Generales"> 
                                 Noticias Generales
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://prensanetnoticias.com.ar/wp/chubut-presente-en-el-encuentro-nacional-de-la-red-federal-de-archivos-de-la-memoria/">
                                        Chubut presente en el Encuentro Nacional de la Red Federal de Archivos de la Memoria                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="http://prensanetnoticias.com.ar/wp/el-gobierno-del-chubut-se-reunio-con-trabajadores-de-fyrsa-y-stia/">
                                            <img width="300" height="170" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Reunion-1-300x170.jpeg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Reunion-1-300x170.jpeg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Reunion-1-1024x579.jpeg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Reunion-1-768x434.jpeg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Reunion-1-250x141.jpeg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/Reunion-1.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/" alt="Ver todas las publicaciones en Noticias Generales"> 
                                 Noticias Generales
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://prensanetnoticias.com.ar/wp/el-gobierno-del-chubut-se-reunio-con-trabajadores-de-fyrsa-y-stia/">
                                        El Gobierno del Chubut se reunió con trabajadores de FyRSA y STIA                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="http://prensanetnoticias.com.ar/wp/la-trochita-presenta-un-novedoso-dispositivo-de-promocion-en-la-expo-tic-que-se-realiza-en-puerto-madryn/">
                                            <img width="300" height="295" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/La-Trochita-300x295.jpeg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/La-Trochita-300x295.jpeg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/La-Trochita-1024x1007.jpeg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/La-Trochita-768x755.jpeg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/La-Trochita-250x246.jpeg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/11/La-Trochita.jpeg 1200w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/" alt="Ver todas las publicaciones en Noticias Generales"> 
                                 Noticias Generales
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://prensanetnoticias.com.ar/wp/la-trochita-presenta-un-novedoso-dispositivo-de-promocion-en-la-expo-tic-que-se-realiza-en-puerto-madryn/">
                                        “La Trochita”, presenta un novedoso dispositivo de promoción en la Expo TIC que se realiza en Puerto Madryn                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    </div>
        </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="media_gallery-3" class="widget covernews-widget widget_media_gallery"><div id='gallery-1' class='gallery galleryid-81959 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/pesca-continental-realiza-controles-en-espejos-de-agua-de-la-provincia/pesca-controles-1/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/pesca-controles-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/arcioni-recibio-a-ricardo-sastre-para-dialogar-sobre-la-gran-concertacion-de-unidad-de-todos-los-sectores/arcioni-reunion-con-ate/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/ARCIONI-REUNIÓN-CON-ATE-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/arcioni-recibio-a-ricardo-sastre-para-dialogar-sobre-la-gran-concertacion-de-unidad-de-todos-los-sectores/arcioni-con-sastre/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/ARCIONI-CON-SASTRE-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/empresarios-chinos-visitaron-la-planta-pesquera-greciamar-en-busqueda-de-oportunidades-de-negocios-e-inversion/pesca-awstin-3/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/PESCA-AWSTIN-3-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/empresarios-chinos-visitaron-la-planta-pesquera-greciamar-en-busqueda-de-oportunidades-de-negocios-e-inversion/pesca-awstin-2/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/PESCA-AWSTIN-2-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure>
		</div>
</div><div id="media_image-3" class="widget covernews-widget widget_media_image"><img width="1" height="1" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/04/46_Banner-Vacunacio?n_300x250-px-1-2.gif" class="image wp-image-71486  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    
		<div id="recent-posts-5" class="widget covernews-widget widget_recent_entries">
		<h2 class="widget-title widget-title-1"><span class="header-after">Entradas recientes</span></h2>
		<ul>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/arcioni-inauguro-la-casa-de-guardafaunas-en-piedra-parada/">Arcioni inauguró la casa de Guardafaunas en Piedra Parada</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/el-gobierno-de-la-provincia-llama-a-licitacion-publica-para-la-construccion-de-114-viviendas-en-puerto-madryn/">El Gobierno de la Provincia llama a licitación pública para la construcción de 114 viviendas en Puerto Madryn</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/chubut-presente-en-el-encuentro-nacional-de-la-red-federal-de-archivos-de-la-memoria/">Chubut presente en el Encuentro Nacional de la Red Federal de Archivos de la Memoria</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/el-gobierno-del-chubut-se-reunio-con-trabajadores-de-fyrsa-y-stia/">El Gobierno del Chubut se reunió con trabajadores de FyRSA y STIA</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/la-trochita-presenta-un-novedoso-dispositivo-de-promocion-en-la-expo-tic-que-se-realiza-en-puerto-madryn/">“La Trochita”, presenta un novedoso dispositivo de promoción en la Expo TIC que se realiza en Puerto Madryn</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/los-juegos-internacionales-de-playa-lgbt-fueron-presentados-en-buenos-aires/" aria-current="page">Los Juegos Internacionales de Playa LGBT+ fueron presentados en Buenos Aires</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/paro-por-48-hs-en-la-flota-fresquera-de-altura/">Paro por 48 hs. en la flota fresquera de altura</a>
									</li>
					</ul>

		</div><div id="search-4" class="widget covernews-widget widget_search"><form role="search" method="get" class="search-form" action="http://prensanetnoticias.com.ar/wp/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>                                </section>
                            </div>
                        
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                    <div class="col-sm-12">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30639"><a href="http://prensanetnoticias.com.ar/wp/secciones/puerto-madryn/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30641"><a href="http://prensanetnoticias.com.ar/wp/secciones/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30640"><a href="http://prensanetnoticias.com.ar/wp/secciones/politica/">Política-Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30643"><a href="http://prensanetnoticias.com.ar/wp/secciones/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30644"><a href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/">Noticias Generales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58936"><a href="http://prensanetnoticias.com.ar/wp/galeria/">Galeria</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58937"><a target="_blank" rel="noopener" href="http://prensanetnoticias.com.ar/wp/auspiciantes/">Auspiciantes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58938"><a href="http://prensanetnoticias.com.ar/wp/acerca-de/">Contacto</a></li>
</ul></div>                        </div>
                    </div>
                                                </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; Todos los derechos reservados.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/covernews/">CoverNews</a> por AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/js/navigation.js?ver=20151215' id='covernews-navigation-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215' id='covernews-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.9.5' id='slick-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.9.5' id='bootstrap-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.9.5' id='matchheight-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.9.5' id='marquee-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/script.js?ver=5.9.5' id='covernews-script-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.9.5' id='covernews-fixed-header-script-js'></script>
<script src='https://stats.wp.com/e-202244.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'165887189',post:'81959',tz:'-3',srv:'prensanetnoticias.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '165887189', '81959' ]);
</script>

</body>
</html>
