<!doctype html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>Escándalo en Servicoop: Reparten las boletas domiciliarias incluyendo el aumento que no fue aprobado por el Concejo Deliberante &#8211; Prensanetnoticias</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Prensanetnoticias &raquo; Feed" href="http://prensanetnoticias.com.ar/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prensanetnoticias &raquo; RSS de los comentarios" href="http://prensanetnoticias.com.ar/wp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prensanetnoticias &raquo; Escándalo en Servicoop: Reparten las boletas domiciliarias incluyendo el aumento que no fue aprobado por el Concejo Deliberante RSS de los comentarios" href="http://prensanetnoticias.com.ar/wp/escandalo-en-servicoop-reparten-las-boletas-domiciliarias-incluyendo-el-aumento-que-no-fue-aprobado-por-el-concejo-deliberante/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/prensanetnoticias.com.ar\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://prensanetnoticias.com.ar/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='meteor-slides-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/css/meteor-slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/slick/css/slick.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"1000","meteorslideshowduration":"3000","meteorslideshowheight":"206","meteorslideshowwidth":"346","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/js/slideshow.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='http://prensanetnoticias.com.ar/wp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://prensanetnoticias.com.ar/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://prensanetnoticias.com.ar/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Horarios de Turismo durante las fiestas' href='http://prensanetnoticias.com.ar/wp/horarios-de-turismo-durante-las-fiestas/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="http://prensanetnoticias.com.ar/wp/escandalo-en-servicoop-reparten-las-boletas-domiciliarias-incluyendo-el-aumento-que-no-fue-aprobado-por-el-concejo-deliberante/" />
<link rel='shortlink' href='http://prensanetnoticias.com.ar/wp/?p=64308' />
<link rel="alternate" type="application/json+oembed" href="http://prensanetnoticias.com.ar/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensanetnoticias.com.ar%2Fwp%2Fescandalo-en-servicoop-reparten-las-boletas-domiciliarias-incluyendo-el-aumento-que-no-fue-aprobado-por-el-concejo-deliberante%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://prensanetnoticias.com.ar/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensanetnoticias.com.ar%2Fwp%2Fescandalo-en-servicoop-reparten-las-boletas-domiciliarias-incluyendo-el-aumento-que-no-fue-aprobado-por-el-concejo-deliberante%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://prensanetnoticias.com.ar/wp/xmlrpc.php">        <style type="text/css">
                        body .masthead-banner.data-bg:before {
                background: rgba(0,0,0,0);
            }
                        .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #f2d337;
            }

            .site-branding .site-title {
                font-size: 63px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding .site-title {
                    font-size: 60px;

                }
              }   

           @media only screen and (max-width: 375px) {
                    .site-branding .site-title {
                        font-size: 50px;

                    }
                }
                
            

        </style>
        
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Escándalo en Servicoop: Reparten las boletas domiciliarias incluyendo el aumento que no fue aprobado por el Concejo Deliberante" />
<meta property="og:url" content="http://prensanetnoticias.com.ar/wp/escandalo-en-servicoop-reparten-las-boletas-domiciliarias-incluyendo-el-aumento-que-no-fue-aprobado-por-el-concejo-deliberante/" />
<meta property="og:description" content="La Cooperativa, o mejor dicho sus dirigentes, al parecer pecaron de mucha confianza. Creyeron que el aumento que metieron en el Concejo Deliberante, entre los que se destacaba el pedido de 200% de …" />
<meta property="article:published_time" content="2019-12-23T12:05:17+00:00" />
<meta property="article:modified_time" content="2019-12-23T12:05:25+00:00" />
<meta property="og:site_name" content="Prensanetnoticias" />
<meta property="og:image" content="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/12/fondo-servicoop.jpg" />
<meta property="og:image:width" content="2174" />
<meta property="og:image:height" content="1015" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Escándalo en Servicoop: Reparten las boletas domiciliarias incluyendo el aumento que no fue aprobado por el Concejo Deliberante" />
<meta name="twitter:image" content="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/12/fondo-servicoop.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2017/10/logonet-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2017/10/logonet.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2017/10/logonet.jpg" />
<meta name="msapplication-TileImage" content="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2017/10/logonet.jpg" />
</head>

<body class="post-template-default single single-post postid-64308 single-format-standard default-content-layout full-width-content">

    <div id="af-preloader">
        <div id="loader-wrapper">
            <div id="loader"></div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

    <div class="top-masthead">

        <div class="container">
            <div class="row">
                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                                    <span class="topbar-date">
                                        lun. Dic 23rd, 2019                                     </span>

                        
                        <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-30639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30639"><a href="http://prensanetnoticias.com.ar/wp/secciones/puerto-madryn/">Locales</a></li>
<li id="menu-item-30641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30641"><a href="http://prensanetnoticias.com.ar/wp/secciones/regionales/">Regionales</a></li>
<li id="menu-item-30640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30640"><a href="http://prensanetnoticias.com.ar/wp/secciones/politica/">Política</a></li>
<li id="menu-item-30643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30643"><a href="http://prensanetnoticias.com.ar/wp/secciones/editorial/">Editorial</a></li>
<li id="menu-item-30642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30642"><a href="http://prensanetnoticias.com.ar/wp/secciones/deportes/">Deportes</a></li>
<li id="menu-item-30644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30644"><a href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/">Noticias Generales</a></li>
<li id="menu-item-58936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58936"><a href="http://prensanetnoticias.com.ar/wp/galeria/">Galeria</a></li>
<li id="menu-item-58937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58937"><a target="_blank" rel="noopener noreferrer" href="http://prensanetnoticias.com.ar/wp/auspiciantes/">Auspiciantes</a></li>
<li id="menu-item-58938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58938"><a href="http://prensanetnoticias.com.ar/wp/acerca-de/">Contacto</a></li>
</ul></div>                    </div>
                                            </div>
        </div>
    </div> <!--    Topbar Ends-->
<header id="masthead" class="site-header">
        <div class="masthead-banner data-bg" data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/04/cropped-ojodosblancoynegro.jpg">
        <div class="container">
            <div class="row">
                <div class="col-md-4">
                    <div class="site-branding">
                                                    <p class="site-title font-family-1">
                                <a href="http://prensanetnoticias.com.ar/wp/"
                                   rel="home">Prensanetnoticias</a>
                            </p>
                        
                                                    <p class="site-description">El Diario Digital de Puerto Madryn</p>
                                            </div>
                </div>
                <div class="col-md-8">
                                <div class="banner-promotions-wrapper">
                                    <div class="promotion-section">
                        <a href="" target="_blank">
                            <img width="930" height="100" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/03/bun.jpg" class="attachment-full size-full" alt="" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/03/bun.jpg 930w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/03/bun-300x32.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/03/bun-768x83.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/03/bun-250x27.jpg 250w" sizes="(max-width: 930px) 100vw, 930px" />                        </a>
                    </div>
                                
            </div>
            <!-- Trending line END -->
                            </div>
            </div>
        </div>
    </div>
    <nav id="site-navigation" class="main-navigation">
        <div class="container">
            <div class="row">
                <div class="kol-12">
                    <div class="navigation-container">


                        <div class="cart-search">

                            <span class="af-search-click icon-search">
                                    <i class="fa fa-search"></i>
                            </span>
                        </div>


                        <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Menú primario</span>
                                 <i class="ham"></i>
                        </span>
                        <span class="af-mobile-site-title-wrap">
                                                        <p class="site-title font-family-1">
                                <a href="http://prensanetnoticias.com.ar/wp/"
                                   rel="home">Prensanetnoticias</a>
                            </p>
                        </span>
                        <div class="menu main-menu"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30639"><a href="http://prensanetnoticias.com.ar/wp/secciones/puerto-madryn/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30641"><a href="http://prensanetnoticias.com.ar/wp/secciones/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30640"><a href="http://prensanetnoticias.com.ar/wp/secciones/politica/">Política<span class="menu-description">Información Política</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30643"><a href="http://prensanetnoticias.com.ar/wp/secciones/editorial/">Editorial<span class="menu-description">Editorial de nuestros Columnistas</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30642"><a href="http://prensanetnoticias.com.ar/wp/secciones/deportes/">Deportes<span class="menu-description">Información Deportiva</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30644"><a href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/">Noticias Generales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58936"><a href="http://prensanetnoticias.com.ar/wp/galeria/">Galeria</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58937"><a target="_blank" rel="noopener noreferrer" href="http://prensanetnoticias.com.ar/wp/auspiciantes/">Auspiciantes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58938"><a href="http://prensanetnoticias.com.ar/wp/acerca-de/">Contacto</a></li>
</ul></div>

                    </div>
                </div>
            </div>
        </div>
    </nav>
</header>

<div id="af-search-wrap">
    <div class="af-search-box table-block">
        <div class="table-block-child v-center text-center">
            <form role="search" method="get" class="search-form" action="http://prensanetnoticias.com.ar/wp/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>        </div>
    </div>
    <div class="af-search-close af-search-click">
        <span></span>
        <span></span>
    </div>
</div>

    <div id="content" class="container">


        <div class="em-breadcrumbs font-family-1">
                <div class="row">
                        <div role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://prensanetnoticias.com.ar/wp/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" itemprop="item"><span itemprop="name">Actualidad</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Escándalo en Servicoop: Reparten las boletas domiciliarias incluyendo el aumento que no fue aprobado por el Concejo Deliberante</span></span><meta itemprop="position" content="3" /></li></ul></div>                </div>
        </div>


            <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-64308" class="post-64308 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Escándalo en Servicoop: Reparten las boletas domiciliarias incluyendo el aumento que no fue aprobado por el Concejo Deliberante</h1>
            
                
        <span class="author-links">
                                </span>
                        

                    </div>
    </div>
    <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="478" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/12/fondo-servicoop-1024x478.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/12/fondo-servicoop-1024x478.jpg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/12/fondo-servicoop-300x140.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/12/fondo-servicoop-768x359.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/12/fondo-servicoop-250x117.jpg 250w" sizes="(max-width: 1024px) 100vw, 1024px" />                </div>
            
                </div>
</header><!-- .entry-header -->                                    

    <div class="entry-content">
        
<p></p>



<figure class="wp-block-image"><img src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/12/fondo-servicoop-1024x478.jpg" alt="" class="wp-image-64309" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/12/fondo-servicoop-1024x478.jpg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/12/fondo-servicoop-300x140.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/12/fondo-servicoop-768x359.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/12/fondo-servicoop-250x117.jpg 250w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>La Cooperativa, o mejor dicho sus dirigentes, al parecer pecaron de mucha confianza.<br>
Creyeron que el aumento que metieron en el Concejo Deliberante, entre los que se destacaba el pedido de 200% de aumento de la Tasa de Deuda y casi el 30% de la factura, iba a ser aprobado. Y así confeccionaron las nuevas facturas que están llegando a los domicilios madrynenses por estos días.<br>
Pero en medio de ello, el Concejo Deliberante no solo no aprobó los aumentos, sino que además se aprobó en forma unánime que las tarifas se congelen por seis meses.<br>
¿Cómo reaccionarán ahora los vecinos con los aumentos que están incluidos en la factura y que no fueron aprobados? <br>
A Servicoop podría caerle una demanda conjunto por parte de los madrynenses, lo que complicaría aún más la situación de extrema gravedad que se atraviesa.</p>



<p>Y PARA COLMO, SIN FIRMA <br>
El Presidente Diego Barquin, luego de la mala jugada del aumento contemplado en la factura, pero no aprobado (debe serlo si o si en el Concejo Deliberante) viajó a la ciudad de Rosario para pasar las fiestas.<br>
El problema es que el Vicepresidente, Leslie Roberts, viajó al exterior en esta misma fecha, y la Cooperativa, se quedó sin firma.<br>
Ambos están fuera de Madryn, y no hay otra persona habilitada para firmar ningún tipo de trámite, incluidas las transacciones bancarias, ya que tampoco registraron otra firma que no sea la de ellos dos en las entidades bancarias. Una irresponsabilidad más en una institución que tuvo tres presidentes en nueve meses, y que está al borde de un nuevo embargo de CAMMESA.<br>
Si esto sucede, Servicoop ya no podrá abonar los sueldos de enero en el mes de febrero, lo que desataría otro frente de conflicto, esta vez con el Sindicato de Luz y Fuerza.<br>
Por último, entre tanto caos, el Intendente Gustavo Sastre admitió que se está estudiando la posibilidad de intervenir la Cooperativa.<br>
“No podemos permitir todo lo que está pasando. Cambiaron tres veces de presidente en nueve meses, y de ahí para abajo, las irresponsabilidades se suceden todo el tiempo. Vamos a analizar los pasos a seguir, pero tienen que darse cuenta que conducir una cooperativa, no es un juego”. <br>
Unidos y Organizados atraviesa el panorama más oscuro de todos desde su arribo a Servicoop, y los malos manejos están a la vista. ¿Cuánto le queda de vida a UyO y sus pseudo dirigentes?</p>
                    <div class="post-item-metadata entry-meta">
                            </div>
                            </div><!-- .entry-content -->


                                </div>
                                
                                                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            Te pueden interesar                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/12/fondo-servicoop-675x450.jpg">
                                <a href="http://prensanetnoticias.com.ar/wp/escandalo-en-servicoop-reparten-las-boletas-domiciliarias-incluyendo-el-aumento-que-no-fue-aprobado-por-el-concejo-deliberante/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://prensanetnoticias.com.ar/wp/escandalo-en-servicoop-reparten-las-boletas-domiciliarias-incluyendo-el-aumento-que-no-fue-aprobado-por-el-concejo-deliberante/">
                                Escándalo en Servicoop: Reparten las boletas domiciliarias incluyendo el aumento que no fue aprobado por el Concejo Deliberante                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/12/informes-fiestas-675x450.jpg">
                                <a href="http://prensanetnoticias.com.ar/wp/horarios-de-turismo-durante-las-fiestas/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/puerto-madryn/" alt="Ver todas las publicaciones en Puerto Madryn"> 
                                 Puerto Madryn
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://prensanetnoticias.com.ar/wp/horarios-de-turismo-durante-las-fiestas/">
                                Horarios de Turismo durante las fiestas                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/12/e5396d68-b62d-4e12-bb61-42e9a877298e-675x450.jpg">
                                <a href="http://prensanetnoticias.com.ar/wp/gustavo-sastre-encabezo-entrega-de-viviendas/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/politica/" alt="Ver todas las publicaciones en Política"> 
                                 Política
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://prensanetnoticias.com.ar/wp/gustavo-sastre-encabezo-entrega-de-viviendas/">
                                Gustavo Sastre encabezó entrega de viviendas                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/12/FERIA-675x450.jpg">
                                <a href="http://prensanetnoticias.com.ar/wp/este-sabado-hay-feria-del-usado/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/" alt="Ver todas las publicaciones en Noticias Generales"> 
                                 Noticias Generales
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/puerto-madryn/" alt="Ver todas las publicaciones en Puerto Madryn"> 
                                 Puerto Madryn
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://prensanetnoticias.com.ar/wp/este-sabado-hay-feria-del-usado/">
                                !Este sábado hay feria del usado!                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/12/chubu.jpg">
                                <a href="http://prensanetnoticias.com.ar/wp/el-banco-del-chubut-s-a-tendra-asueto-los-dias-24-y-31-de-diciembre/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://prensanetnoticias.com.ar/wp/el-banco-del-chubut-s-a-tendra-asueto-los-dias-24-y-31-de-diciembre/">
                                El Banco del Chubut S.A tendrá asueto los días 24 y 31 de diciembre                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="media_gallery-3" class="widget covernews-widget widget_media_gallery"><div id='gallery-1' class='gallery galleryid-64308 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/pesca-continental-realiza-controles-en-espejos-de-agua-de-la-provincia/pesca-controles-1/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/pesca-controles-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/arcioni-recibio-a-ricardo-sastre-para-dialogar-sobre-la-gran-concertacion-de-unidad-de-todos-los-sectores/arcioni-reunion-con-ate/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/ARCIONI-REUNIÓN-CON-ATE-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/arcioni-recibio-a-ricardo-sastre-para-dialogar-sobre-la-gran-concertacion-de-unidad-de-todos-los-sectores/arcioni-con-sastre/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/ARCIONI-CON-SASTRE-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/empresarios-chinos-visitaron-la-planta-pesquera-greciamar-en-busqueda-de-oportunidades-de-negocios-e-inversion/pesca-awstin-3/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/PESCA-AWSTIN-3-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/empresarios-chinos-visitaron-la-planta-pesquera-greciamar-en-busqueda-de-oportunidades-de-negocios-e-inversion/pesca-awstin-2/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/PESCA-AWSTIN-2-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure>
		</div>
</div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    		<div id="recent-posts-5" class="widget covernews-widget widget_recent_entries">		<h2 class="widget-title widget-title-1"><span class="header-after">Entradas recientes</span></h2>		<ul>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/escandalo-en-servicoop-reparten-las-boletas-domiciliarias-incluyendo-el-aumento-que-no-fue-aprobado-por-el-concejo-deliberante/">Escándalo en Servicoop: Reparten las boletas domiciliarias incluyendo el aumento que no fue aprobado por el Concejo Deliberante</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/horarios-de-turismo-durante-las-fiestas/">Horarios de Turismo durante las fiestas</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/gustavo-sastre-encabezo-entrega-de-viviendas/">Gustavo Sastre encabezó entrega de viviendas</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/este-sabado-hay-feria-del-usado/">!Este sábado hay feria del usado!</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/el-banco-del-chubut-s-a-tendra-asueto-los-dias-24-y-31-de-diciembre/">El Banco del Chubut S.A tendrá asueto los días 24 y 31 de diciembre</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/meiszner-estamos-trabajando-para-garantizar-un-comienzo-de-clases-en-paz-y-sin-deuda-con-el-sector-docente/">Meiszner: “Estamos trabajando para garantizar un comienzo de clases en paz y sin deuda con el sector docente”</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/sastre-almorzo-con-mas-de-mil-trabajadores-de-la-uocra/">Sastre almorzó con más de mil trabajadores de la UOCRA</a>
									</li>
					</ul>
		</div><div id="search-4" class="widget covernews-widget widget_search"><form role="search" method="get" class="search-form" action="http://prensanetnoticias.com.ar/wp/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>                                </section>
                            </div>
                        
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                    <div class="col-sm-12">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30639"><a href="http://prensanetnoticias.com.ar/wp/secciones/puerto-madryn/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30641"><a href="http://prensanetnoticias.com.ar/wp/secciones/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30640"><a href="http://prensanetnoticias.com.ar/wp/secciones/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30643"><a href="http://prensanetnoticias.com.ar/wp/secciones/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30642"><a href="http://prensanetnoticias.com.ar/wp/secciones/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30644"><a href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/">Noticias Generales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58936"><a href="http://prensanetnoticias.com.ar/wp/galeria/">Galeria</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58937"><a target="_blank" rel="noopener noreferrer" href="http://prensanetnoticias.com.ar/wp/auspiciantes/">Auspiciantes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58938"><a href="http://prensanetnoticias.com.ar/wp/acerca-de/">Contacto</a></li>
</ul></div>                        </div>
                    </div>
                                                </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; Todos los derechos reservados.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/covernews">CoverNews</a> por AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/script.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6.1',blog:'165887189',post:'64308',tz:'-3',srv:'prensanetnoticias.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '165887189', '64308' ]);
</script>

</body>
</html>
