<!doctype html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>El Justicialismo de Puerto Madryn conmemoró el «Día de la Lealtad» &#8211; Prensanetnoticias</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Prensanetnoticias &raquo; Feed" href="http://prensanetnoticias.com.ar/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prensanetnoticias &raquo; RSS de los comentarios" href="http://prensanetnoticias.com.ar/wp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prensanetnoticias &raquo; El Justicialismo de Puerto Madryn conmemoró el «Día de la Lealtad» RSS de los comentarios" href="http://prensanetnoticias.com.ar/wp/el-justicialismo-de-puerto-madryn-conmemoro-el-dia-de-la-lealtad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/prensanetnoticias.com.ar\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://prensanetnoticias.com.ar/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='meteor-slides-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/css/meteor-slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/slick/css/slick.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/style.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"1000","meteorslideshowduration":"3000","meteorslideshowheight":"206","meteorslideshowwidth":"346","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/js/slideshow.js?ver=5.2.7'></script>
<link rel='https://api.w.org/' href='http://prensanetnoticias.com.ar/wp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://prensanetnoticias.com.ar/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://prensanetnoticias.com.ar/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dolavon: habránsanciones económicas para quienes realicen reuniones sociales o familiares' href='http://prensanetnoticias.com.ar/wp/dolavon-habransanciones-economicas-para-quienes-realicen-reuniones-sociales-o-familiares/' />
<link rel='next' title='“Avanzamos en la puesta en valor del área urbana natural protegida la Laguna”' href='http://prensanetnoticias.com.ar/wp/avanzamos-en-la-puesta-en-valor-del-area-urbana-natural-protegida-la-laguna/' />
<meta name="generator" content="WordPress 5.2.7" />
<link rel="canonical" href="http://prensanetnoticias.com.ar/wp/el-justicialismo-de-puerto-madryn-conmemoro-el-dia-de-la-lealtad/" />
<link rel='shortlink' href='http://prensanetnoticias.com.ar/wp/?p=68642' />
<link rel="alternate" type="application/json+oembed" href="http://prensanetnoticias.com.ar/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensanetnoticias.com.ar%2Fwp%2Fel-justicialismo-de-puerto-madryn-conmemoro-el-dia-de-la-lealtad%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://prensanetnoticias.com.ar/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensanetnoticias.com.ar%2Fwp%2Fel-justicialismo-de-puerto-madryn-conmemoro-el-dia-de-la-lealtad%2F&#038;format=xml" />

<!-- Goolytics - Simple Google Analytics Begin -->
<script async src="//www.googletagmanager.com/gtag/js?id=UA-180467078-1"></script>
<script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-180467078-1');
</script>
<!-- Goolytics - Simple Google Analytics End -->

<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://prensanetnoticias.com.ar/wp/xmlrpc.php">        <style type="text/css">
                        body .masthead-banner.data-bg:before {
                background: rgba(0,0,0,0);
            }
                        .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #f2d337;
            }

            .site-branding .site-title {
                font-size: 63px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding .site-title {
                    font-size: 60px;

                }
              }   

           @media only screen and (max-width: 375px) {
                    .site-branding .site-title {
                        font-size: 50px;

                    }
                }
                
            

        </style>
        
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El Justicialismo de Puerto Madryn conmemoró el «Día de la Lealtad»" />
<meta property="og:url" content="http://prensanetnoticias.com.ar/wp/el-justicialismo-de-puerto-madryn-conmemoro-el-dia-de-la-lealtad/" />
<meta property="og:description" content="Con la presencia de Ricardo y Gustavo Sastre  el Consejo de Localidad habilitó oficinas y descubrió un mural alusivo El Partido Justicialista conmemoró el “Día de la Lealtad” este 17 de octubre con…" />
<meta property="article:published_time" content="2020-10-17T20:53:19+00:00" />
<meta property="article:modified_time" content="2020-10-17T20:53:24+00:00" />
<meta property="og:site_name" content="Prensanetnoticias" />
<meta property="og:image" content="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/9-1.jpg" />
<meta property="og:image:width" content="1130" />
<meta property="og:image:height" content="541" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="El Justicialismo de Puerto Madryn conmemoró el «Día de la Lealtad»" />
<meta name="twitter:image" content="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/9-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2017/10/logonet-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2017/10/logonet.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2017/10/logonet.jpg" />
<meta name="msapplication-TileImage" content="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2017/10/logonet.jpg" />
</head>

<body class="post-template-default single single-post postid-68642 single-format-standard default-content-layout full-width-content">

    <div id="af-preloader">
        <div id="loader-wrapper">
            <div id="loader"></div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

    <div class="top-masthead">

        <div class="container">
            <div class="row">
                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                                    <span class="topbar-date">
                                        dom. Oct 18th, 2020                                     </span>

                        
                        <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-30639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30639"><a href="http://prensanetnoticias.com.ar/wp/secciones/puerto-madryn/">Locales</a></li>
<li id="menu-item-30641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30641"><a href="http://prensanetnoticias.com.ar/wp/secciones/regionales/">Regionales</a></li>
<li id="menu-item-30640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30640"><a href="http://prensanetnoticias.com.ar/wp/secciones/politica/">Política</a></li>
<li id="menu-item-30643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30643"><a href="http://prensanetnoticias.com.ar/wp/secciones/editorial/">Editorial</a></li>
<li id="menu-item-30642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30642"><a href="http://prensanetnoticias.com.ar/wp/secciones/deportes/">Deportes</a></li>
<li id="menu-item-30644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30644"><a href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/">Noticias Generales</a></li>
<li id="menu-item-58936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58936"><a href="http://prensanetnoticias.com.ar/wp/galeria/">Galeria</a></li>
<li id="menu-item-58937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58937"><a target="_blank" rel="noopener noreferrer" href="http://prensanetnoticias.com.ar/wp/auspiciantes/">Auspiciantes</a></li>
<li id="menu-item-58938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58938"><a href="http://prensanetnoticias.com.ar/wp/acerca-de/">Contacto</a></li>
</ul></div>                    </div>
                                            </div>
        </div>
    </div> <!--    Topbar Ends-->
<header id="masthead" class="site-header">
        <div class="masthead-banner data-bg" data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/04/cropped-ojodosblancoynegro.jpg">
        <div class="container">
            <div class="row">
                <div class="col-md-4">
                    <div class="site-branding">
                                                    <p class="site-title font-family-1">
                                <a href="http://prensanetnoticias.com.ar/wp/"
                                   rel="home">Prensanetnoticias</a>
                            </p>
                        
                                                    <p class="site-description">El Diario Digital de Puerto Madryn</p>
                                            </div>
                </div>
                <div class="col-md-8">
                                <div class="banner-promotions-wrapper">
                                    <div class="promotion-section">
                        <a href="" target="_blank">
                            <img width="900" height="100" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/05/nexo1.jpg" class="attachment-full size-full" alt="" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/05/nexo1.jpg 900w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/05/nexo1-300x33.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/05/nexo1-768x85.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/05/nexo1-250x28.jpg 250w" sizes="(max-width: 900px) 100vw, 900px" />                        </a>
                    </div>
                                
            </div>
            <!-- Trending line END -->
                            </div>
            </div>
        </div>
    </div>
    <nav id="site-navigation" class="main-navigation">
        <div class="container">
            <div class="row">
                <div class="kol-12">
                    <div class="navigation-container">


                        <div class="cart-search">

                            <span class="af-search-click icon-search">
                                    <i class="fa fa-search"></i>
                            </span>
                        </div>


                        <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Menú primario</span>
                                 <i class="ham"></i>
                        </span>
                        <span class="af-mobile-site-title-wrap">
                                                        <p class="site-title font-family-1">
                                <a href="http://prensanetnoticias.com.ar/wp/"
                                   rel="home">Prensanetnoticias</a>
                            </p>
                        </span>
                        <div class="menu main-menu"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30639"><a href="http://prensanetnoticias.com.ar/wp/secciones/puerto-madryn/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30641"><a href="http://prensanetnoticias.com.ar/wp/secciones/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30640"><a href="http://prensanetnoticias.com.ar/wp/secciones/politica/">Política<span class="menu-description">Información Política</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30643"><a href="http://prensanetnoticias.com.ar/wp/secciones/editorial/">Editorial<span class="menu-description">Editorial de nuestros Columnistas</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30642"><a href="http://prensanetnoticias.com.ar/wp/secciones/deportes/">Deportes<span class="menu-description">Información Deportiva</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30644"><a href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/">Noticias Generales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58936"><a href="http://prensanetnoticias.com.ar/wp/galeria/">Galeria</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58937"><a target="_blank" rel="noopener noreferrer" href="http://prensanetnoticias.com.ar/wp/auspiciantes/">Auspiciantes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58938"><a href="http://prensanetnoticias.com.ar/wp/acerca-de/">Contacto</a></li>
</ul></div>

                    </div>
                </div>
            </div>
        </div>
    </nav>
</header>

<div id="af-search-wrap">
    <div class="af-search-box table-block">
        <div class="table-block-child v-center text-center">
            <form role="search" method="get" class="search-form" action="http://prensanetnoticias.com.ar/wp/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>        </div>
    </div>
    <div class="af-search-close af-search-click">
        <span></span>
        <span></span>
    </div>
</div>

    <div id="content" class="container">


        <div class="em-breadcrumbs font-family-1">
                <div class="row">
                        <div role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://prensanetnoticias.com.ar/wp/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" itemprop="item"><span itemprop="name">Actualidad</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">El Justicialismo de Puerto Madryn conmemoró el «Día de la Lealtad»</span></span><meta itemprop="position" content="3" /></li></ul></div>                </div>
        </div>


            <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-68642" class="post-68642 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-dia-de-la-lealtad tag-pj">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">El Justicialismo de Puerto Madryn conmemoró el «Día de la Lealtad»</h1>
            
                
        <span class="author-links">
                                </span>
                        

                    </div>
    </div>
    <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="490" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/9-1-1024x490.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/9-1-1024x490.jpg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/9-1-300x144.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/9-1-768x368.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/9-1-250x120.jpg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/9-1.jpg 1130w" sizes="(max-width: 1024px) 100vw, 1024px" />                </div>
            
                </div>
</header><!-- .entry-header -->                                    

    <div class="entry-content">
        
<figure class="wp-block-image"><img src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/9-1-1024x490.jpg" alt="" class="wp-image-68643" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/9-1-1024x490.jpg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/9-1-300x144.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/9-1-768x368.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/9-1-250x120.jpg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/9-1.jpg 1130w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><br>Con la presencia de Ricardo y Gustavo Sastre  el Consejo de Localidad habilitó oficinas y descubrió un mural alusivo</p>



<figure class="wp-block-image"><img src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/gustavo-mural3-1024x683.jpg" alt="" class="wp-image-68644" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/gustavo-mural3-1024x683.jpg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/gustavo-mural3-300x200.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/gustavo-mural3-768x512.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/gustavo-mural3-250x167.jpg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/gustavo-mural3-675x450.jpg 675w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>El Partido Justicialista conmemoró el “Día de la Lealtad” este 17 de octubre con la habilitación de nuevas oficinas y el descubrimiento de un mural alusivo donde se destacan imágenes de militantes históricos del peronismo madrynense. Además de las autoridades partidarias, Federico Garitano y Sara Barrera, tomaron parte de la ceremonia el Vicegobernador del Chubut, Ricardo Sastre; el Intendente Municipal, Gustavo Sastre, la concejal Eugenia Alianiello, la Secretaría de Desarrollo Comunitario municipal Lucila González, integrantes de la Juventud peronista encabezados por Daiana León, José&nbsp;Luis Gómez Sec. Gral. del Sindicato de Obreros Panaderos y Pasteleros Patagonicos, Liliana Suárez, Carlos Zonza Nigro, entre otros.</p>



<p>“Este 17 de octubre &nbsp;nos encontramos los peronistas en nuestro Consejo de Localidad para conmemorar el Día de la lealtad inaugurando las nuevas oficinas dentro del salón de la militancia peronista “compañero Presidente Nèstor Kirchner” y un mural alusivo a esta fecha tan importante para nuestro Partido. Si bien están las restricciones propias del COVID19 hicimos una ceremonia respetando las indicaciones sobre este tema nos permitió dejar habilitadas las oficinas de atención a los compañeros y compañeras con lo que vamos a trasladar el ingreso por Fuerte San José y Dr. Avila”. &#8211; señaló el Presidente del Consejo Justicialista de Puerto Madryn Federico Garitano.</p>



<figure class="wp-block-image"><img src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/mural-1-1024x683.jpg" alt="" class="wp-image-68646" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/mural-1-1024x683.jpg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/mural-1-300x200.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/mural-1-768x512.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/mural-1-250x167.jpg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/mural-1-675x450.jpg 675w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>“Aprovechamos este día de recordación histórica para los peronistas para descubrir la primera parte de un mural alusivo que está pintado el destacado artista Claudio Segundo donde se aprecian destacados militantes peronistas de la ciudad. Este será un mural que irá creciendo con el paso del tiempo, estando previsto inaugurar una segunda parte del mismo el próximo 17 de noviembre en el Día de la Militancia. Manara Gonzalez, Pepe Montini, Margarita Cabral, &nbsp;Olga Agüero, Antonio Lázaro, Alfredo &nbsp;Marcilla, Pocholo Banegas&#8230;.. son parte del homenaje que el peronismo &nbsp;completará entre este 17 de octubre y el próximo 17 de noviembre donde celebramos el Día del Militante””. &#8211; señaló Garitano y agregó &#8211; “Fue una ceremonia sencilla que contò &nbsp;con la participación de integrantes del Consejo Justicialista, demás autoridades partidarias y dirigentes justicialistas destacados con quienes vamos a recordar los 75 años del Día de la Lealtad en Puerto Madryn y luego todos nos sumaremos a la celebración nacional que, sin dudas, será histórica”.</p>



<p>“Nos estamos acercando a la fecha de las internas el 29 de noviembre  donde esperamos que los mejores compañeras y compañeros continúen poniendo de pie a nuestro partido, sobre todo a nivel provincial, porque será muy importante estar bien armados para las elecciones nacionales del próximo año. Estos son entonces los últimos actos partidarios que me toca organizar como Presidente, algo a lo que le hemos dado mucha importancia para que siempre esté presente en la memoria de los compañeros y compañeras cada fecha histórica del peronismo. Siento una gran satisfacción de conducir al peronismo local y también de haber propiciado algunas acciones como la campaña de afiliación constante, la implementación del carnet para el afiliado y las campañas solidarias. En nuestra gestión hemos apostado a la formación de nuestra juventud, agrupación que ha crecido en acciones y en número de participantes y, al mismo tiempo, el Partido se ha movilizado en cada ocasión que alguna de las medidas del gobierno afectaba algunos derechos de la población. Finalmente se puede destacar como hecho saliente la regularización de 16 unidades básicas en nuestra ciudad apuntando a la revitalización partidaria con la participación de todos los sectores participando de la vida partidaria”. &#8211; dijo el concejal justicialista madrynense Federico Garitano. </p>



<figure class="wp-block-image"><img src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/caravana-pj5-1024x683.jpg" alt="" class="wp-image-68647" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/caravana-pj5-1024x683.jpg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/caravana-pj5-300x200.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/caravana-pj5-768x512.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/caravana-pj5-250x167.jpg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/caravana-pj5-675x450.jpg 675w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
                    <div class="post-item-metadata entry-meta">
                <span class="tags-links">Tags: <a href="http://prensanetnoticias.com.ar/wp/Etiqueta/dia-de-la-lealtad/" rel="tag">Día de la Lealtad</a>, <a href="http://prensanetnoticias.com.ar/wp/Etiqueta/pj/" rel="tag">PJ</a></span>            </div>
                            </div><!-- .entry-content -->


                                </div>
                                
                                                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            Te pueden interesar                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/c3cdeece-0306-4378-b562-81d615fad623-675x450.jpeg">
                                <a href="http://prensanetnoticias.com.ar/wp/avanzamos-en-la-puesta-en-valor-del-area-urbana-natural-protegida-la-laguna/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://prensanetnoticias.com.ar/wp/avanzamos-en-la-puesta-en-valor-del-area-urbana-natural-protegida-la-laguna/">
                                “Avanzamos en la puesta en valor del área urbana natural protegida la Laguna”                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/9-1-675x450.jpg">
                                <a href="http://prensanetnoticias.com.ar/wp/el-justicialismo-de-puerto-madryn-conmemoro-el-dia-de-la-lealtad/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://prensanetnoticias.com.ar/wp/el-justicialismo-de-puerto-madryn-conmemoro-el-dia-de-la-lealtad/">
                                El Justicialismo de Puerto Madryn conmemoró el «Día de la Lealtad»                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/Dolavon-675x450.jpeg">
                                <a href="http://prensanetnoticias.com.ar/wp/dolavon-habransanciones-economicas-para-quienes-realicen-reuniones-sociales-o-familiares/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://prensanetnoticias.com.ar/wp/dolavon-habransanciones-economicas-para-quienes-realicen-reuniones-sociales-o-familiares/">
                                Dolavon: habránsanciones económicas para quienes realicen reuniones sociales o familiares                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/bca8ac25-c51b-4230-90ac-e4894f37c471-675x450.jpeg">
                                <a href="http://prensanetnoticias.com.ar/wp/sastre-firmo-convenio-de-colaboracion-con-el-inta/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://prensanetnoticias.com.ar/wp/sastre-firmo-convenio-de-colaboracion-con-el-inta/">
                                Sastre firmó convenio de colaboración con el INTA                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/descarga-2.jpg">
                                <a href="http://prensanetnoticias.com.ar/wp/el-gobierno-del-chubut-deposito-los-haberes-del-primer-y-segundo-rango-y-al-personal-de-salud/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://prensanetnoticias.com.ar/wp/el-gobierno-del-chubut-deposito-los-haberes-del-primer-y-segundo-rango-y-al-personal-de-salud/">
                                El Gobierno del Chubut depositó los haberes del primer y segundo rango y al personal de salud                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="media_gallery-3" class="widget covernews-widget widget_media_gallery"><div id='gallery-1' class='gallery galleryid-68642 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/pesca-continental-realiza-controles-en-espejos-de-agua-de-la-provincia/pesca-controles-1/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/pesca-controles-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/arcioni-recibio-a-ricardo-sastre-para-dialogar-sobre-la-gran-concertacion-de-unidad-de-todos-los-sectores/arcioni-reunion-con-ate/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/ARCIONI-REUNIÓN-CON-ATE-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/arcioni-recibio-a-ricardo-sastre-para-dialogar-sobre-la-gran-concertacion-de-unidad-de-todos-los-sectores/arcioni-con-sastre/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/ARCIONI-CON-SASTRE-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/empresarios-chinos-visitaron-la-planta-pesquera-greciamar-en-busqueda-de-oportunidades-de-negocios-e-inversion/pesca-awstin-3/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/PESCA-AWSTIN-3-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/empresarios-chinos-visitaron-la-planta-pesquera-greciamar-en-busqueda-de-oportunidades-de-negocios-e-inversion/pesca-awstin-2/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/PESCA-AWSTIN-2-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure>
		</div>
</div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    		<div id="recent-posts-5" class="widget covernews-widget widget_recent_entries">		<h2 class="widget-title widget-title-1"><span class="header-after">Entradas recientes</span></h2>		<ul>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/avanzamos-en-la-puesta-en-valor-del-area-urbana-natural-protegida-la-laguna/">“Avanzamos en la puesta en valor del área urbana natural protegida la Laguna”</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/el-justicialismo-de-puerto-madryn-conmemoro-el-dia-de-la-lealtad/">El Justicialismo de Puerto Madryn conmemoró el «Día de la Lealtad»</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/dolavon-habransanciones-economicas-para-quienes-realicen-reuniones-sociales-o-familiares/">Dolavon: habránsanciones económicas para quienes realicen reuniones sociales o familiares</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/sastre-firmo-convenio-de-colaboracion-con-el-inta/">Sastre firmó convenio de colaboración con el INTA</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/el-gobierno-del-chubut-deposito-los-haberes-del-primer-y-segundo-rango-y-al-personal-de-salud/">El Gobierno del Chubut depositó los haberes del primer y segundo rango y al personal de salud</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/coronavirus-record-de-contagios-en-las-ultimas-24-horas/">Coronavirus: récord de contagios en las últimas 24 horas</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/llega-la-campana-de-limpieza-a-los-barrios-roque-gonzalez-y-el-porvenir/">Llega la campaña de limpieza a los barrios Roque González y El Porvenir</a>
									</li>
					</ul>
		</div><div id="search-4" class="widget covernews-widget widget_search"><form role="search" method="get" class="search-form" action="http://prensanetnoticias.com.ar/wp/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>                                </section>
                            </div>
                        
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                    <div class="col-sm-12">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30639"><a href="http://prensanetnoticias.com.ar/wp/secciones/puerto-madryn/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30641"><a href="http://prensanetnoticias.com.ar/wp/secciones/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30640"><a href="http://prensanetnoticias.com.ar/wp/secciones/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30643"><a href="http://prensanetnoticias.com.ar/wp/secciones/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30642"><a href="http://prensanetnoticias.com.ar/wp/secciones/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30644"><a href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/">Noticias Generales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58936"><a href="http://prensanetnoticias.com.ar/wp/galeria/">Galeria</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58937"><a target="_blank" rel="noopener noreferrer" href="http://prensanetnoticias.com.ar/wp/auspiciantes/">Auspiciantes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58938"><a href="http://prensanetnoticias.com.ar/wp/acerca-de/">Contacto</a></li>
</ul></div>                        </div>
                    </div>
                                                </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; Todos los derechos reservados.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/covernews">CoverNews</a> por AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202042'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/script.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6.1',blog:'165887189',post:'68642',tz:'-3',srv:'prensanetnoticias.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '165887189', '68642' ]);
</script>

</body>
</html>
