<!doctype html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>Arcioni felicitó el trabajo de la Policía del Chubut y destacó el operativo de drogas “más importante de la historia de la Provincia” &#8211; Prensanetnoticias</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Prensanetnoticias &raquo; Feed" href="http://prensanetnoticias.com.ar/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prensanetnoticias &raquo; Feed de los comentarios" href="http://prensanetnoticias.com.ar/wp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prensanetnoticias &raquo; Comentario Arcioni felicitó el trabajo de la Policía del Chubut y destacó el operativo de drogas “más importante de la historia de la Provincia” del feed" href="http://prensanetnoticias.com.ar/wp/arcioni-felicito-el-trabajo-de-la-policia-del-chubut-y-destaco-el-operativo-de-drogas-mas-importante-de-la-historia-de-la-provincia/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/prensanetnoticias.com.ar\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='donmhico-insert-giphy-block-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/plugins/insert-giphy-block/style.css?ver=1618399266' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='meteor-slides-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/css/meteor-slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/slick/css/slick.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js?ver=5.9.3' id='jquery-cycle-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js?ver=5.9.3' id='jquery-metadata-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js?ver=5.9.3' id='jquery-touchwipe-js'></script>
<script type='text/javascript' id='meteorslides-script-js-extra'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"1000","meteorslideshowduration":"3000","meteorslideshowheight":"206","meteorslideshowwidth":"346","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/plugins/meteor-slides/js/slideshow.js?ver=5.9.3' id='meteorslides-script-js'></script>
<link rel="https://api.w.org/" href="http://prensanetnoticias.com.ar/wp/wp-json/" /><link rel="alternate" type="application/json" href="http://prensanetnoticias.com.ar/wp/wp-json/wp/v2/posts/77633" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://prensanetnoticias.com.ar/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://prensanetnoticias.com.ar/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="http://prensanetnoticias.com.ar/wp/arcioni-felicito-el-trabajo-de-la-policia-del-chubut-y-destaco-el-operativo-de-drogas-mas-importante-de-la-historia-de-la-provincia/" />
<link rel='shortlink' href='http://prensanetnoticias.com.ar/wp/?p=77633' />
<link rel="alternate" type="application/json+oembed" href="http://prensanetnoticias.com.ar/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensanetnoticias.com.ar%2Fwp%2Farcioni-felicito-el-trabajo-de-la-policia-del-chubut-y-destaco-el-operativo-de-drogas-mas-importante-de-la-historia-de-la-provincia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://prensanetnoticias.com.ar/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensanetnoticias.com.ar%2Fwp%2Farcioni-felicito-el-trabajo-de-la-policia-del-chubut-y-destaco-el-operativo-de-drogas-mas-importante-de-la-historia-de-la-provincia%2F&#038;format=xml" />

<!-- Goolytics - Simple Google Analytics Begin -->
<script async src="//www.googletagmanager.com/gtag/js?id=UA-180467078-1"></script>
<script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-180467078-1');
</script>
<!-- Goolytics - Simple Google Analytics End -->

<style type='text/css'>img#wpstats{display:none}</style>
	<link rel="pingback" href="http://prensanetnoticias.com.ar/wp/xmlrpc.php">        <style type="text/css">
                        body .masthead-banner.data-bg:before {
                background: rgba(0,0,0,0);
            }
                        .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #efaf37;
            }

            .site-branding .site-title {
                font-size: 63px;
            }

            @media only screen and (max-width: 640px) {
                .header-layout-3 .site-header .site-branding .site-title,
                .site-branding .site-title {
                    font-size: 60px;

                }
              }   

           @media only screen and (max-width: 375px) {
               .header-layout-3 .site-header .site-branding .site-title,
               .site-branding .site-title {
                        font-size: 50px;

                    }
                }
                
                    @media (min-width: 768px){
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 730px;
            }
        }
        @media (min-width: 992px){
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 950px;
            }
        }
        @media only screen and (min-width: 1401px){
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 1180px;
            }
        }
        @media only screen and (min-width: 1200px) and (max-width: 1400px){
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 1160px;
            }
        }
        @media (min-width: 1680px){
            .elementor-template-full-width .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-template-full-width .elementor-section.elementor-section-boxed > .elementor-container{
                /* max-width: 1600px; */
            }
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 1580px;
            }
        }
        
        


        </style>
        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #191919; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Arcioni felicitó el trabajo de la Policía del Chubut y destacó el operativo de drogas “más importante de la historia de la Provincia”" />
<meta property="og:url" content="http://prensanetnoticias.com.ar/wp/arcioni-felicito-el-trabajo-de-la-policia-del-chubut-y-destaco-el-operativo-de-drogas-mas-importante-de-la-historia-de-la-provincia/" />
<meta property="og:description" content="La Policía del Chubut desbarató una importante banda delictiva y detuvo a 17 personas. En los procedimientos realzados en la provincia y Río Negro, se secuestraron más de 6 kgs. de cocaína, 200 kgs…" />
<meta property="article:published_time" content="2022-04-07T18:29:54+00:00" />
<meta property="article:modified_time" content="2022-04-07T18:30:00+00:00" />
<meta property="og:site_name" content="Prensanetnoticias" />
<meta property="og:image" content="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-3.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Arcioni felicitó el trabajo de la Policía del Chubut y destacó el operativo de drogas “más importante de la historia de la Provincia”" />
<meta name="twitter:image" content="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-3.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2017/10/logonet-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2017/10/logonet.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2017/10/logonet.jpg" />
<meta name="msapplication-TileImage" content="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2017/10/logonet.jpg" />
</head>

<body class="post-template-default single single-post postid-77633 single-format-standard custom-background wp-embed-responsive default-content-layout scrollup-sticky-header aft-sticky-header default single-content-mode-default header-image-full full-width-content">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
    <div id="af-preloader">
        <div id="loader-wrapper">
            <div id="loader"></div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

    <div class="header-layout-1">
                    <div class="top-masthead">

                <div class="container">
                    <div class="row">
                                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                                                    <span class="topbar-date">
                                       8 abril 2022                                    </span>

                                
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-30639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30639"><a href="http://prensanetnoticias.com.ar/wp/secciones/puerto-madryn/">Locales</a></li>
<li id="menu-item-30641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30641"><a href="http://prensanetnoticias.com.ar/wp/secciones/regionales/">Regionales</a></li>
<li id="menu-item-30640" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30640"><a href="http://prensanetnoticias.com.ar/wp/secciones/politica/">Política-Sociedad</a></li>
<li id="menu-item-30643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30643"><a href="http://prensanetnoticias.com.ar/wp/secciones/editorial/">Editorial</a></li>
<li id="menu-item-30644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30644"><a href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/">Noticias Generales</a></li>
<li id="menu-item-58936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58936"><a href="http://prensanetnoticias.com.ar/wp/galeria/">Galeria</a></li>
<li id="menu-item-58937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58937"><a target="_blank" rel="noopener" href="http://prensanetnoticias.com.ar/wp/auspiciantes/">Auspiciantes</a></li>
<li id="menu-item-58938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58938"><a href="http://prensanetnoticias.com.ar/wp/acerca-de/">Contacto</a></li>
</ul></div>                            </div>
                                                                    </div>
                </div>
            </div> <!--    Topbar Ends-->
                <header id="masthead" class="site-header">
                        <div class="masthead-banner "
                 data-background="">
                <div class="container">
                    <div class="row">
                        <div class="col-md-4">
                            <div class="site-branding">
                                                                    <p class="site-title font-family-1">
                                        <a href="http://prensanetnoticias.com.ar/wp/"
                                           rel="home">Prensanetnoticias</a>
                                    </p>
                                
                                                                    <p class="site-description">Diario Digital</p>
                                                            </div>
                        </div>
                        <div class="col-md-8">
                                        <div class="banner-promotions-wrapper">
                                    <div class="promotion-section">
                        <a href="" target="_blank">
                            <img width="930" height="100" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/logopren.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/logopren.jpg 930w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/logopren-300x32.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/logopren-768x83.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2020/10/logopren-250x27.jpg 250w" sizes="(max-width: 930px) 100vw, 930px" />                        </a>
                    </div>
                                
            </div>
            <!-- Trending line END -->
                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">

                                <div class="main-navigation-container-items-wrapper">

                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                    <a href="javascript:void(0)" class="aft-void-menu">
                                <span class="screen-reader-text">Menú primario</span>
                                 <i class="ham"></i>
                                    </a>
                        </span>
                                    <span class="af-mobile-site-title-wrap">
                                                                <p class="site-title font-family-1">
                                <a href="http://prensanetnoticias.com.ar/wp/"
                                   rel="home">Prensanetnoticias</a>
                            </p>
                        </span>
                                    <div class="menu main-menu"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30639"><a href="http://prensanetnoticias.com.ar/wp/secciones/puerto-madryn/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30641"><a href="http://prensanetnoticias.com.ar/wp/secciones/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30640"><a href="http://prensanetnoticias.com.ar/wp/secciones/politica/">Política-Sociedad<span class="menu-description">Información Política</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30643"><a href="http://prensanetnoticias.com.ar/wp/secciones/editorial/">Editorial<span class="menu-description">Editorial de nuestros Columnistas</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30644"><a href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/">Noticias Generales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58936"><a href="http://prensanetnoticias.com.ar/wp/galeria/">Galeria</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58937"><a target="_blank" rel="noopener" href="http://prensanetnoticias.com.ar/wp/auspiciantes/">Auspiciantes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58938"><a href="http://prensanetnoticias.com.ar/wp/acerca-de/">Contacto</a></li>
</ul></div>                                </div>
                                <div class="cart-search">

                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="http://prensanetnoticias.com.ar/wp/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                            </div>
                                        </div>
                                    </div>
                                </div>


                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>
    </div>

    <div id="content" class="container">
        <div class="section-block-upper row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-77633" class="af-single-article post-77633 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/politica/" alt="Ver todas las publicaciones en Política"> 
                                 Política
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Arcioni felicitó el trabajo de la Policía del Chubut y destacó el operativo de drogas “más importante de la historia de la Provincia”</h1>
            
                
        <span class="author-links">
                                </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="768" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-3-1024x768.jpeg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-3-1024x768.jpeg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-3-300x225.jpeg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-3-768x576.jpeg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-3-250x188.jpeg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-3.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" />                </div>
            
                </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
        
<p></p>



<p><em>La Policía del Chubut desbarató una importante banda delictiva y detuvo a 17 personas. En los procedimientos realzados en la provincia y Río Negro, se secuestraron más de 6 kgs. de cocaína, 200 kgs. de marihuana, armas de fuego y vehículos, en un operativo de drogas que fue calificado de ‘histórico’.</em></p>



<p>El gobernador del Chubut, Mariano Arcioni, encabezó hoy al mediodía una conferencia de prensa en la Jefatura de Policía, donde se ofrecieron detalles sobre un importante operativo de drogas que se denominó ‘The Old Dealer’, que la Policía del Chubut llevó adelante en nuestra provincia y en Río Negro.</p>



<p>Participaron junto al Gobernador, el ministro de Seguridad, Miguel Castro; el subsecretario de Seguridad y Relaciones Institucionales, Rubén Becerra; los comisarios generales Víctor Acosta y Luis Cayupil (jefe y subjefe de la Policía del Chubut), el comisario inspector Julián Vilches (Director de la Policía Judicial) y los jefes del Área Drogas.</p>



<p>En su intervención en la conferencia de prensa, el Gobernador Arcioni subrayó que “quiero reconocer especialmente al comisario Zabala que –junto con el Área de Drogas- tuvieron un rol importantísimo. Fue el procedimiento más importante que existió en la Provincia con la incautación de 200 kilos de marihuana, 6 kg. 200 grs. de cocaína”.</p>



<p>A continuación, el mandatario agregó que “lo importante es el profesionalismo y el compromiso de la Policía. La investigación comenzó a principios de año con una acción coordinada con todo el profesionalismo que nos tiene acostumbrado toda la Policía en todo este tiempo. Se le ha dado una impronta con las Áreas de Drogas pero también hay que nombrar a la División de Canes que hizo un trabajo muy importante en Arroyo Verde”.</p>



<p>“También hay que agradecerle al Juzgado Federal por la buena predisposición y a las autoridades de la provincia de Río Negro. Estos 32 allanamientos requieren de trabajo coordinado, mucho profesionalismo y dedicación, acá hay muchas vidas en juego, y se logró desbaratar una banda muy importante, que operaba acá en Trelew y que estaba radicada 100% en esta ciudad”, afirmó.</p>



<p>“Hay que reconocer el trabajo de toda la cúpula policial, me informaron –constantemente- de los pasos que se venían efectuando. Es un operativo exitoso e inédito y venimos trabajando con todo el compromiso que nos exige la ciudadanía”, sentenció.</p>



<p>“Venimos trabajando para dotar a la policía de equipamiento, por eso resalto mucho el compromiso y la dedicación, ante una situación difícil económica y financiera, estamos en la compra de insumos, herramientas, recursos materiales y de capacitaciones”, anticipó el mandatario provincial.</p>



<p><strong>“El apoyo irrestricto del Gobierno generó estos resultados”</strong></p>



<p>El ministro de Seguridad, Miguel Castro, valoró el “acompañamiento del Gobernador por el apoyo irrestricto que generó estos resultados. Felicito al Jefe de Policía y a todo el personal que trabajó en el operativo”.</p>



<p>“Para nosotros, es una satisfacción anunciar el procedimiento más importante de la historia de la Policía de la provincia, en el que participó el Área de Drogas. Fue el más importante por el volumen de los elementos incautados y por el profesionalismo de la investigación. Los oficiales y suboficiales del Área Drogas trabajaron muchísimo”, expresó.</p>



<p>“Acorde a las instrucciones del Gobernador, queremos poner mucho en valor a la Fuerza policial y despegar al Ministerio de Seguridad de las cuestiones operativas. La Policía tiene que ser la protagonista de la situación porque ellos son los profesionales y son de muy buena calidad. Felicito al Área Drogas y a la Policía del Chubut en su conjunto”, repasó.</p>



<p><strong>Operativo ‘The Old Dealer’</strong></p>



<p>En su turno el comisario inspector Mauricio Zavala (jefe del Área Drogas) recordó que&nbsp; “el personal de la División Drogas de Trelew llevó adelante esta investigación importante que comenzó a fines del año pasado y se intensificó en los últimos 4 meses”.</p>



<p>“Ayer a la mañana, se detuvo a una pareja que transitaba en un vehículo e intentaba ingresar a la provincia por la ruta 3 en Arroyo Verde. Tenían 6 kgs. 200 grs. de cocaína (envueltos en ‘panes’ compactados) oculto debajo de los asientos. Ambos quedaron detenidos”, reveló.</p>



<p>“A su vez, venía una camioneta detrás -en custodia- donde viajaban 4 hombres de General Roca (Río Negro) que formaban parte de esta investigación compleja que también quedaron detenidos. Se logró comprobar que este grupo iba a vender las drogas en Trelew y alrededores”, señaló.</p>



<p>“Se pudo determinar que traían la droga desde Salta a General Roca (Río Negro) y a Trelew como el destino final. Durante 10 días, se esperó a estos sujetos con los ‘canes antinarcóticos’ en la ruta con turnos de 12 hs. Ayer se trabajó con los Dres. Barzini y Sastre”, añadió.</p>



<p><strong>Secuestro</strong></p>



<p>“En total, se detuvo a 17 personas (15 hombres y 2 mujeres). Se concretaron 32 allanamientos de los cuales 7 fueron en General Roca, 20 en Trelew, 4 en Rawson, 1 en Puerto Madryn. Se detuvo al principal organizador del grupo en Trelew quien –en el pasado- ya purgó condenas por este tipo de delitos. En su domicilio, se encontraron alrededor de 200 kgs. de marihuana, armas de fuego, balanzas de precisión y los elementos que lo llevan al procesamiento directo. En el operativo, se sacaron 10 armas de fuego de circulación, municiones y se incautaron 10 vehículos. El valor de la droga en el mercado ilegal supera los $ 50 millones”, detalló el Zavala.</p>



<p>“Otra detención importante se llevó a cabo en General Roca porque el sujeto era uno de los principales proveedores. Esta banda pretendía dirigir sus traslados de drogas a Trelew y algunos envíos tenían a Comodoro Rivadavia como otro punto de llegada para venderla en el ‘narcomenudeo”, indicó. “Hubo controles en la ruta durante varios meses con el personal policial y los canes antinarcóticos”, repasó.</p>



<p><strong>Colaboración permanente con la Policía de Río Negro</strong></p>



<p>“Hubo una colaboración permanente con Toxicología de la provincia de Río Negro por el trabajo de campo que se hizo en la ciudad de General Roca. Se desplegaron los allanamientos en forma simultánea. Ellos incautaron drogas, distintos elementos probatorios y realizaron una detención importante”, valoró.</p>



<p>En el operativo, intervino el Área Drogas de la Policía del Chubut, Operaciones de Rawson y Trelew, Infantería, Policía Científica y el GEOP. Se contó con la colaboración del personal de Toxicomanía de la ciudad de General Roca. El jefe de Policía, comisario general Víctor Acosta, el director de Seguridad, comisario inspector Cristian Sartor, el director de Policía Judicial, comisario inspector Julián Vilches junto con Mauricio Zavala (jefe del Área Drogas) y sus equipos de trabajo supervisaron las medidas que arrojaron estos resultados calificados como ‘históricos’.</p>



<p><strong>El origen de la investigación</strong></p>



<p>&nbsp;El personal de la División Drogas Peligrosas y Leyes Especiales de la ciudad de Trelew, durante las investigaciones comprobó que uno de los involucrados realizaba la venta ilegal de drogas.</p>



<p>Luego de identificar posibles proveedores, se logró individualizar el rol y participación de cada integrante de la organización. Luego de varios meses de investigación, se desbarató una organización que se dedicaba al comercio ilegal de drogas.&nbsp;</p>



<p>Se contó con la intervención el Juzgado Federal de Rawson, a cargo del Dr. Hugo Sastre y la Secretaría penal a cargo del Dr. Leonardo Barzini.</p>



<figure class="wp-block-image size-large"><a href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/CONFERENCIA-DE-PRENSA-1-scaled.jpg"><img loading="lazy" width="1024" height="588" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/CONFERENCIA-DE-PRENSA-1-1024x588.jpg" alt="" class="wp-image-77634" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/CONFERENCIA-DE-PRENSA-1-1024x588.jpg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/CONFERENCIA-DE-PRENSA-1-300x172.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/CONFERENCIA-DE-PRENSA-1-768x441.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/CONFERENCIA-DE-PRENSA-1-1536x883.jpg 1536w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/CONFERENCIA-DE-PRENSA-1-2048x1177.jpg 2048w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/CONFERENCIA-DE-PRENSA-1-250x144.jpg 250w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-gallery has-nested-images columns-2 is-cropped">
<figure class="wp-block-image size-large"><a href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/CONFERENCIA-DE-PRENSA-4-scaled.jpg"><img loading="lazy" width="1024" height="654" data-id="77635"  src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/CONFERENCIA-DE-PRENSA-4-1024x654.jpg" alt="" class="wp-image-77635" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/CONFERENCIA-DE-PRENSA-4-1024x654.jpg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/CONFERENCIA-DE-PRENSA-4-300x192.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/CONFERENCIA-DE-PRENSA-4-768x490.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/CONFERENCIA-DE-PRENSA-4-1536x981.jpg 1536w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/CONFERENCIA-DE-PRENSA-4-2048x1308.jpg 2048w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/CONFERENCIA-DE-PRENSA-4-250x160.jpg 250w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/CONFERENCIA-DE-PRENSA-2-scaled.jpg"><img loading="lazy" width="1024" height="660" data-id="77637"  src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/CONFERENCIA-DE-PRENSA-2-1024x660.jpg" alt="" class="wp-image-77637" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/CONFERENCIA-DE-PRENSA-2-1024x660.jpg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/CONFERENCIA-DE-PRENSA-2-300x193.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/CONFERENCIA-DE-PRENSA-2-768x495.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/CONFERENCIA-DE-PRENSA-2-1536x991.jpg 1536w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/CONFERENCIA-DE-PRENSA-2-2048x1321.jpg 2048w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/CONFERENCIA-DE-PRENSA-2-250x161.jpg 250w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/CONFERENCIA-DE-PRENSA-3-2-scaled.jpg"><img loading="lazy" width="1024" height="527" data-id="77636"  src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/CONFERENCIA-DE-PRENSA-3-2-1024x527.jpg" alt="" class="wp-image-77636" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/CONFERENCIA-DE-PRENSA-3-2-1024x527.jpg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/CONFERENCIA-DE-PRENSA-3-2-300x155.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/CONFERENCIA-DE-PRENSA-3-2-768x396.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/CONFERENCIA-DE-PRENSA-3-2-1536x791.jpg 1536w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/CONFERENCIA-DE-PRENSA-3-2-2048x1055.jpg 2048w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/CONFERENCIA-DE-PRENSA-3-2-250x129.jpg 250w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-4.jpeg"><img loading="lazy" width="1024" height="768" data-id="77638"  src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-4-1024x768.jpeg" alt="" class="wp-image-77638" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-4-1024x768.jpeg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-4-300x225.jpeg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-4-768x576.jpeg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-4-250x188.jpeg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-4.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-3.jpeg"><img loading="lazy" width="1024" height="768" data-id="77639"  src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-3-1024x768.jpeg" alt="" class="wp-image-77639" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-3-1024x768.jpeg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-3-300x225.jpeg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-3-768x576.jpeg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-3-250x188.jpeg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-3.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-2.jpeg"><img loading="lazy" width="746" height="1024" data-id="77640"  src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-2-746x1024.jpeg" alt="" class="wp-image-77640" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-2-746x1024.jpeg 746w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-2-218x300.jpeg 218w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-2-768x1055.jpeg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-2-250x343.jpeg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-2.jpeg 932w" sizes="(max-width: 746px) 100vw, 746px" /></a></figure>



<figure class="wp-block-image size-large"><a href="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-1.jpeg"><img loading="lazy" width="1024" height="768" data-id="77641"  src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-1-1024x768.jpeg" alt="" class="wp-image-77641" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-1-1024x768.jpeg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-1-300x225.jpeg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-1-768x576.jpeg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-1-250x188.jpeg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/ALLANAMIENTOS-1.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>
</figure>
                    <div class="post-item-metadata entry-meta">
                            </div>
                            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

    <div class="em-reated-posts  col-ten">

                            <h3 class="related-title">                    
                    Más historias                </h3>
                    <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="http://prensanetnoticias.com.ar/wp/el-intendente-inauguro-las-nuevas-instalaciones-de-la-delegacion-norte-de-la-oficina-de-asociaciones-vecinales/">
                                            <img width="300" height="188" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/AsociacionesVec3-300x188.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/AsociacionesVec3-300x188.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/AsociacionesVec3-1024x640.jpg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/AsociacionesVec3-768x480.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/AsociacionesVec3-1536x960.jpg 1536w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/AsociacionesVec3-250x156.jpg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/AsociacionesVec3-800x500.jpg 800w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/AsociacionesVec3-540x340.jpg 540w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/AsociacionesVec3-400x250.jpg 400w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/AsociacionesVec3.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/politica/" alt="Ver todas las publicaciones en Política"> 
                                 Política
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://prensanetnoticias.com.ar/wp/el-intendente-inauguro-las-nuevas-instalaciones-de-la-delegacion-norte-de-la-oficina-de-asociaciones-vecinales/">
                                        El intendente inauguró las nuevas instalaciones de la Delegación Norte de la Oficina de Asociaciones Vecinales                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="http://prensanetnoticias.com.ar/wp/miquelarena-avalo-el-pedido-de-sobreseimiento-a-los-imputados-de-la-causa-loteria-en-su-respuesta-a-la-senadora-terenzi/">
                                            <img width="300" height="200" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/TERENZI-EN-EL-RECINTO-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/TERENZI-EN-EL-RECINTO-300x200.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/TERENZI-EN-EL-RECINTO-1024x683.jpg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/TERENZI-EN-EL-RECINTO-768x512.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/TERENZI-EN-EL-RECINTO-1536x1024.jpg 1536w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/TERENZI-EN-EL-RECINTO-2048x1365.jpg 2048w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/TERENZI-EN-EL-RECINTO-250x167.jpg 250w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/politica/" alt="Ver todas las publicaciones en Política"> 
                                 Política
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://prensanetnoticias.com.ar/wp/miquelarena-avalo-el-pedido-de-sobreseimiento-a-los-imputados-de-la-causa-loteria-en-su-respuesta-a-la-senadora-terenzi/">
                                        Miquelarena avaló el pedido de sobreseimiento a los imputados de la causa “lotería” en su respuesta a la Senadora Terenzi                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="http://prensanetnoticias.com.ar/wp/el-gobierno-del-chubut-accedio-a-financiamiento-por-1-6-millones-de-dolares-para-proyectos-de-manejo-y-proteccion-del-bosque-nativo/">
                                            <img width="300" height="200" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/bosques-3-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/bosques-3-300x200.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/bosques-3-768x512.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/bosques-3-250x167.jpg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/bosques-3.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/politica/" alt="Ver todas las publicaciones en Política"> 
                                 Política
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://prensanetnoticias.com.ar/wp/el-gobierno-del-chubut-accedio-a-financiamiento-por-1-6-millones-de-dolares-para-proyectos-de-manejo-y-proteccion-del-bosque-nativo/">
                                        El Gobierno del Chubut accedió a financiamiento por 1.6 millones de dólares para proyectos de manejo y protección del Bosque Nativo                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                   </div>
    </div>
</div>
                                                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">
        <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                        <span class="header-after">                            
                            Te pueden interesar                            </span>
                    </h4>
                
        </div>
            <div class="row">
                                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="http://prensanetnoticias.com.ar/wp/se-desarrollo-la-primera-jornada-de-capacitacion-de-la-escuela-de-abogadas-y-abogados-del-estado/">
                                            <img width="300" height="162" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/Presentacion_capacitacion_EAAE-300x162.jpeg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/Presentacion_capacitacion_EAAE-300x162.jpeg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/Presentacion_capacitacion_EAAE-768x414.jpeg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/Presentacion_capacitacion_EAAE-250x135.jpeg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/Presentacion_capacitacion_EAAE.jpeg 1024w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://prensanetnoticias.com.ar/wp/se-desarrollo-la-primera-jornada-de-capacitacion-de-la-escuela-de-abogadas-y-abogados-del-estado/">
                                        Se desarrolló la primera jornada de capacitación de la Escuela de Abogadas y Abogados del Estado                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="http://prensanetnoticias.com.ar/wp/residuos-solidos-marinos-buscando-soluciones-a-una-problematica-ambiental-multifactorial/">
                                            <img width="300" height="169" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/nota-ICB-01-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/nota-ICB-01-300x169.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/nota-ICB-01-768x432.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/nota-ICB-01-250x141.jpg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/nota-ICB-01.jpg 995w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/" alt="Ver todas las publicaciones en Noticias Generales"> 
                                 Noticias Generales
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://prensanetnoticias.com.ar/wp/residuos-solidos-marinos-buscando-soluciones-a-una-problematica-ambiental-multifactorial/">
                                        Residuos sólidos marinos: buscando soluciones a una problemática ambiental multifactorial                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="http://prensanetnoticias.com.ar/wp/chubut-participo-del-consejo-federal-de-seguridad-vial/">
                                            <img width="300" height="300" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/APSV-4-2-300x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/APSV-4-2-300x300.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/APSV-4-2-150x150.jpg 150w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/APSV-4-2-250x250.jpg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/APSV-4-2.jpg 768w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/" alt="Ver todas las publicaciones en Noticias Generales"> 
                                 Noticias Generales
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://prensanetnoticias.com.ar/wp/chubut-participo-del-consejo-federal-de-seguridad-vial/">
                                        Chubut participó del Consejo Federal de Seguridad Vial                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="http://prensanetnoticias.com.ar/wp/choque-y-vuelco-en-espana-y-piedrabuena/">
                                            <img width="300" height="146" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/219faa19-2024-42d4-aeff-34c951d23f99-300x146.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/219faa19-2024-42d4-aeff-34c951d23f99-300x146.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/219faa19-2024-42d4-aeff-34c951d23f99-1024x498.jpg 1024w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/219faa19-2024-42d4-aeff-34c951d23f99-768x374.jpg 768w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/219faa19-2024-42d4-aeff-34c951d23f99-250x122.jpg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/219faa19-2024-42d4-aeff-34c951d23f99.jpg 1032w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/actualidad/" alt="Ver todas las publicaciones en Actualidad"> 
                                 Actualidad
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://prensanetnoticias.com.ar/wp/choque-y-vuelco-en-espana-y-piedrabuena/">
                                        Choque y vuelco en España y Piedrabuena                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="http://prensanetnoticias.com.ar/wp/dos-madrynenses-integran-selecciones-argentinas-en-los-juegos-suramericanos-2022/">
                                            <img width="300" height="241" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/arqueria-300x241.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/arqueria-300x241.jpg 300w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/arqueria-250x201.jpg 250w, http://prensanetnoticias.com.ar/wp/wp-content/uploads/2022/04/arqueria.jpg 512w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensanetnoticias.com.ar/wp/secciones/puerto-madryn/" alt="Ver todas las publicaciones en Puerto Madryn"> 
                                 Puerto Madryn
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://prensanetnoticias.com.ar/wp/dos-madrynenses-integran-selecciones-argentinas-en-los-juegos-suramericanos-2022/">
                                        Dos madrynenses integran selecciones argentinas en los Juegos Suramericanos 2022                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    </div>
        </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="media_gallery-3" class="widget covernews-widget widget_media_gallery"><div id='gallery-1' class='gallery galleryid-77633 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/pesca-continental-realiza-controles-en-espejos-de-agua-de-la-provincia/pesca-controles-1/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/pesca-controles-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/arcioni-recibio-a-ricardo-sastre-para-dialogar-sobre-la-gran-concertacion-de-unidad-de-todos-los-sectores/arcioni-reunion-con-ate/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/ARCIONI-REUNIÓN-CON-ATE-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/arcioni-recibio-a-ricardo-sastre-para-dialogar-sobre-la-gran-concertacion-de-unidad-de-todos-los-sectores/arcioni-con-sastre/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/ARCIONI-CON-SASTRE-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/empresarios-chinos-visitaron-la-planta-pesquera-greciamar-en-busqueda-de-oportunidades-de-negocios-e-inversion/pesca-awstin-3/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/PESCA-AWSTIN-3-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://prensanetnoticias.com.ar/wp/empresarios-chinos-visitaron-la-planta-pesquera-greciamar-en-busqueda-de-oportunidades-de-negocios-e-inversion/pesca-awstin-2/'><img width="150" height="150" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2019/08/PESCA-AWSTIN-2-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure>
		</div>
</div><div id="media_image-3" class="widget covernews-widget widget_media_image"><img width="1" height="1" src="http://prensanetnoticias.com.ar/wp/wp-content/uploads/2021/04/46_Banner-Vacunacio?n_300x250-px-1-2.gif" class="image wp-image-71486  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    
		<div id="recent-posts-5" class="widget covernews-widget widget_recent_entries">
		<h2 class="widget-title widget-title-1"><span class="header-after">Entradas recientes</span></h2>
		<ul>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/se-desarrollo-la-primera-jornada-de-capacitacion-de-la-escuela-de-abogadas-y-abogados-del-estado/">Se desarrolló la primera jornada de capacitación de la Escuela de Abogadas y Abogados del Estado</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/residuos-solidos-marinos-buscando-soluciones-a-una-problematica-ambiental-multifactorial/">Residuos sólidos marinos: buscando soluciones a una problemática ambiental multifactorial</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/chubut-participo-del-consejo-federal-de-seguridad-vial/">Chubut participó del Consejo Federal de Seguridad Vial</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/choque-y-vuelco-en-espana-y-piedrabuena/">Choque y vuelco en España y Piedrabuena</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/dos-madrynenses-integran-selecciones-argentinas-en-los-juegos-suramericanos-2022/">Dos madrynenses integran selecciones argentinas en los Juegos Suramericanos 2022</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/nutriendo-chubut-habra-un-50-de-aumento-en-las-partidas-de-comedores-escolares-para-las-instituciones-del-programa/">Nutriendo Chubut: Habrá un 50% de aumento en las partidas de Comedores Escolares para las instituciones del Programa</a>
									</li>
											<li>
					<a href="http://prensanetnoticias.com.ar/wp/el-director-de-la-agencia-de-inversiones-y-comercio-internacional-mantuvo-una-reunion-en-la-appm/">El Director de la Agencia de Inversiones y Comercio Internacional mantuvo una reunión en la APPM</a>
									</li>
					</ul>

		</div><div id="search-4" class="widget covernews-widget widget_search"><form role="search" method="get" class="search-form" action="http://prensanetnoticias.com.ar/wp/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>                                </section>
                            </div>
                        
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                    <div class="col-sm-12">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30639"><a href="http://prensanetnoticias.com.ar/wp/secciones/puerto-madryn/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30641"><a href="http://prensanetnoticias.com.ar/wp/secciones/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30640"><a href="http://prensanetnoticias.com.ar/wp/secciones/politica/">Política-Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30643"><a href="http://prensanetnoticias.com.ar/wp/secciones/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30644"><a href="http://prensanetnoticias.com.ar/wp/secciones/noticias-generales/">Noticias Generales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58936"><a href="http://prensanetnoticias.com.ar/wp/galeria/">Galeria</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58937"><a target="_blank" rel="noopener" href="http://prensanetnoticias.com.ar/wp/auspiciantes/">Auspiciantes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58938"><a href="http://prensanetnoticias.com.ar/wp/acerca-de/">Contacto</a></li>
</ul></div>                        </div>
                    </div>
                                                </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; Todos los derechos reservados.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/covernews/">CoverNews</a> por AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/js/navigation.js?ver=20151215' id='covernews-navigation-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215' id='covernews-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.9.3' id='slick-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.9.3' id='bootstrap-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.9.3' id='matchheight-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.9.3' id='marquee-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/script.js?ver=5.9.3' id='covernews-script-js'></script>
<script type='text/javascript' src='http://prensanetnoticias.com.ar/wp/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.9.3' id='covernews-fixed-header-script-js'></script>
<script src='https://stats.wp.com/e-202214.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'165887189',post:'77633',tz:'-3',srv:'prensanetnoticias.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '165887189', '77633' ]);
</script>

</body>
</html>
